Petit compte-rendu du Congrès annuel, cette année à REVEL
http://www.francecichlid.com/compte-rendu-du-congres/

Probleme avec Apistogramma baenschi

Vos cichlidés vont mal, se comportent bizarrement, semblent malades ? Le remède est peut-être ici.
mookieto
Messages : 5
Inscription : 26 sept. 2005 01:00

Probleme avec Apistogramma baenschi

Message par mookieto » 19 avr. 2017 21:11

Bonjour à tous,

Depuis quelques jours, j'ai constaté que mon male A. baenschi présentais 4 marques blanches légèrement en relief entre les yeux. Aujourd’hui il présente une nouvelle marque blanche au dessus de l’œil. La femelle est en pleine forme a priori.

Le plus étrange est qu'il est toujours aussi coloré et actif. Il ne me semble pas gêner et mange bien. Je constate de temps en temps qu'il se frotte contre les décors mais c'est rare.

Qu'en pensez vous? Maladie des trous ? Point blanc ? Parasite ? Autre ?

J'ai beau cherché rien ne corrspond vraiment au niveau des symptomes.
IMG_3138.JPG
IMG_3138.JPG (130.11 Kio) Consulté 335 fois

Mes conditions : 200 litres, 25 degré, NO3 = 0, GH et KH bas (75% eau osmosée et 25 % eau de conduit). Population 10 nez rouge, 3 ancistrus, 6 corydoras julii, 1 couple de baenschi

Merci d'avance pour votre aide !

Avatar de l’utilisateur
Lionel.Adam
Animateur
Messages : 9481
Inscription : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Re: Probleme avec Apistogramma baenschi

Message par Lionel.Adam » 20 avr. 2017 07:59

Difficile à dire la photo est relativement flou.
Parfois c'est des marques sans importance qui n'embête personne.
Il est vieux ce male?
Image

mookieto
Messages : 5
Inscription : 26 sept. 2005 01:00

Re: Probleme avec Apistogramma baenschi

Message par mookieto » 20 avr. 2017 09:32

Merci pour ta réponse !

Je vais refaire des photos plus nettes (l'ipad c'est pourri quand tu atteints ces niveaux de luminosité...). Ce qui me gêne beaucoup, c'est que ça semble progresser, mais de façon très régulière...
Je ne sais pas si ce mâle est vieux, je l'ai acheté il y a quelques mois, et tout va pour le mieux il me semble... Maintenant je n'ai pas une grosse expérience des apistogramma. La femelle n'a aucune marque et les deux restent magnifiques à mon sens (j'aime tellement ces poissons !).

Avatar de l’utilisateur
Lapsus
Messages : 479
Inscription : 15 juil. 2013 14:19
Numéro AFC : 0259.74

Re: Probleme avec Apistogramma baenschi

Message par Lapsus » 20 avr. 2017 12:48

Hello, cela arrive que mes apisto ce frotte, pas de soucis pour moi.
As tu dans ton décor des roches, notamment pierre de lave ? Il a pu ce blesser contre.
Si la femelle a pondu c'est peut être elle qui la mal mené
Image

mookieto
Messages : 5
Inscription : 26 sept. 2005 01:00

Re: Probleme avec Apistogramma baenschi

Message par mookieto » 23 avr. 2017 21:28

Bonjour,

de nouvelles photos. Je suis vraiment surpris par ce problème. Je n'arrive pas à bien diagnostiquer. Je viens de repérer le meme type de marque blanche sur un rayon de la nageoire dorsale de ma femelle. Ce rayon a l'air abimé avec une petite pointe blanche. Voici d'autres photos du mâle mais j ai du mal à prendre la femelle correctement.

Des avis ? Je penche maintenant pour des points blancs... Bref je suis un peu décontenancé...
IMG_3139.JPG
IMG_3139.JPG (118.93 Kio) Consulté 321 fois
IMG_3142.JPG
IMG_3142.JPG (147.9 Kio) Consulté 316 fois
IMG_3147.JPG
IMG_3147.JPG (147.85 Kio) Consulté 313 fois
IMG_3143.JPG
IMG_3143.JPG (147.71 Kio) Consulté 314 fois

Avatar de l’utilisateur
Val
Animateur
Messages : 120
Inscription : 06 sept. 2016 19:03
Numéro AFC : 1365.74
Contact :

Re: Probleme avec Apistogramma baenschi

Message par Val » 23 avr. 2017 22:37

Pourquoi mettre de l'eau du robinet ?
Ca peut tout simplement être un problème de qualité d'eau, je commencerais par un bon changement d'eau osmosée en augmentant la fréquence de ceux-ci

mookieto
Messages : 5
Inscription : 26 sept. 2005 01:00

Re: Probleme avec Apistogramma baenschi

Message par mookieto » 24 avr. 2017 12:06

Merci !

Je rajoute un peu d'eau du robinet pour tamponner mon eau. Maintenant c'est vrai que je pourrais augmenter la quantité d'eau osmosée. Je change 10% toute les semaines, les NO2, NO3 sont indétectables. Mon problème ce sont ces points blancs et je n’arrive pas à diagnostiquer exactement pour ne pas me tromper sur le traitement.

Avatar de l’utilisateur
Val
Animateur
Messages : 120
Inscription : 06 sept. 2016 19:03
Numéro AFC : 1365.74
Contact :

Re: Probleme avec Apistogramma baenschi

Message par Val » 24 avr. 2017 15:33

Il faut tamponner ton eau avec de la tourbe, pas avec des minéraux :wink:
Ca risque d'être très compliqué de savoir précisément ce que c'est et comment traiter, comme toujours..
Un poisson en bonne santé ça passe d'abord par une eau saine et adaptée a ses besoins, 100% osmosée en l'occurence,
De plus il n'y a pas que les NO2 et NO3 qui rentrent en jeu mais foule d'autres paramètres difficilement mesurables pour nous autres aquariophiles,
Un point qui me parait important également est l'oxygénation, surtout en milieu acide, celle ci doit être optimale pour que la qualité d'eau le soit également, l'oxygène rentrant en compte dans nombre de réactions physico-chimiques, cela passe par la mise en place d'un venturi sur le rejet du filtre ou d'un bulleur placé au fond d'un récipient percé et rempli de ceramiques ou pouzzolane

mookieto
Messages : 5
Inscription : 26 sept. 2005 01:00

Re: Probleme avec Apistogramma baenschi

Message par mookieto » 24 avr. 2017 17:23

Mon eau est tamponnée avec de la tourbe, des feuilles de chênes et des fruits d'aulnes. J'ai peur des variations de paramètres même en tamponnant à la tourbe, et c'est pour cela que je rajoute un peu d'eau du robinet.
Je vais suivre ton conseil en mettant bien moins d'eau du robinet et en augmentant le rejet de la pompe pour créer une oxygénation supplémentaire. Je peux également rajouter un bulleur.
Dans le même temps j'aimerai autant que possible établir un diagnostique et traiter en conséquence si c'est possible.

Avatar de l’utilisateur
Lapsus
Messages : 479
Inscription : 15 juil. 2013 14:19
Numéro AFC : 0259.74

Re: Probleme avec Apistogramma baenschi

Message par Lapsus » 27 avr. 2017 15:40

Depuis le PC de mon boulot j'arrive pas a ouvrir les photos...suis le seul?
Image

Avatar de l’utilisateur
Lionel.Adam
Animateur
Messages : 9481
Inscription : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Re: Probleme avec Apistogramma baenschi

Message par Lionel.Adam » 27 avr. 2017 15:46

Moi ça marche, ça les télécharge et ensuite je peux les ouvrir!!!
Image

Avatar de l’utilisateur
damsB
Animateur
Messages : 72
Inscription : 27 nov. 2014 20:29
Numéro AFC : 0835.06
Localisation : cannes

Re: Probleme avec Apistogramma baenschi

Message par damsB » 01 mai 2017 16:31

les photos ne permettent pas de voir clairement le problème , ont dirai un Héxamita mais sans des tof de plus prés c'est pas évidant .

Répondre

Réseau social

       

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit