Mikrogeophagus ramirezi

Tout sur les Cichlidés d'Amérique du Sud.
Répondre
kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 07 janv. 2009 12:00

Dernier message de la page précédente :

:) merci hama , je vais essayer d amenager 1 bac de 40 L pour y mettre les cardis . Comme ca les parents seront tranquilles . Aujourd hui il neige , rarissime ici ! J ai testé l eau de neige fondu , elle est super : ph < 7 , gh 2 ( elle tourne au vert presk a la 1 ere goutte) je vais faire des provisions :D .





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 11 janv. 2009 00:31

salut , je vais mettre en route un nouveau bac de 40 l , ma question est la suivante : vais je forcement avoir 1 pic de nitrites si je le rempli de moitié avec de l eau et du sable de mon bac qui tourne déja ? Sachant que ds le nouveau il y aura substrat(aqualit) + sable et qq plantes et boutures de l autre bac . merci





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 11 janv. 2009 00:53

J ai aussi mis les mousses du nouveau filtre dans l ancien bac depuis 48 heures .


ils y a des gens qui ne sont pas au courant .... qui ne sont pas "aware" , qui ne sont pas a l attention de savoir qu ils existent !! ..... Les pauvres ... ils faut les prévenir ! JCVD



Avatar du membre
HAMA
Animateur
Messages : 4354
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Message par HAMA » 11 janv. 2009 09:14

Si le filtre du nouveau bac est amovible le mieux serait que tu le fasses fonctionner dans l'ancien bac, ou encore que tu prennes un peu des masses filtrantes de l'ancien bac pour les mélanger aux nouvelles.
En prenant le sable et une bonne partie de l'eau de l'ancien bac, quand tu en changeras l'eau par exemple, tu introduiras suffisament de bactéries pour que ton bac soit prêt à fonctionner immédiatement.

En procédant de la sorte tu n'auras aucun problème. J'ai déjà fait ça plusieurs fois, sans avoir aucune montée de nitrites.

Chez moi aussi les rami se remettent à pondre. Je pensais que toutes mes femelles avaient disparu, mais il en restait encore :bounce:

Ce qui est amusant c'est que j'avais un petit groupe de rami dominés complètement ternes et gris et difficiles à sexer. A la disparition des femelles qui étaient en couple, les autres ont repris des couleurs.

Un couple s'est formé, mais parmis les ex dominés, et hier il commençait à creuser une cuvette avec acharnement.





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 11 janv. 2009 10:48

merci , je vais procéder comme ca . Tiens nous au courant pour tes ramis avec des photos si possible ! :bounce::D





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 11 janv. 2009 17:08

ca y est le bac est fini pour l eau , les 2 bacs ont quasiment les memes parametres , la deco et les plantes pas encore . Je vais le laisser tourner 1 ou 2 jours et verifier les parametres avant d introduire les cardis et la petite rami .
Modifié en dernier par kiki le 11 janv. 2009 17:17, modifié 1 fois.





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 11 janv. 2009 17:10

Hama selon toi , je laisse quand meme 4 ou 5 petits cardis ds l ancien bac pour l instinct de garde du couple rami ou je les bascule tous ds le nouveau ?





Avatar du membre
HAMA
Animateur
Messages : 4354
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Message par HAMA » 11 janv. 2009 17:19

Tous dans le nouveau bac.





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 11 janv. 2009 17:21

ok merci .


ils y a des gens qui ne sont pas au courant .... qui ne sont pas "aware" , qui ne sont pas a l attention de savoir qu ils existent !! ..... Les pauvres ... ils faut les prévenir ! JCVD



kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 14 janv. 2009 13:18

salut , il y a eu 1 peu de casse ds le nouveau bac : moins 3 cardis (stress ? petite montée de nitrites ?). La femelle rami a l air en bonne santé elle .


ils y a des gens qui ne sont pas au courant .... qui ne sont pas "aware" , qui ne sont pas a l attention de savoir qu ils existent !! ..... Les pauvres ... ils faut les prévenir ! JCVD



kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 14 janv. 2009 13:23

Ds l autre bac ou il y a le couple de rami c est calme , je crois que comme tu l avait dit Hama , ils font une pause ,pas de ponte en perspective je pense . tcho


ils y a des gens qui ne sont pas au courant .... qui ne sont pas "aware" , qui ne sont pas a l attention de savoir qu ils existent !! ..... Les pauvres ... ils faut les prévenir ! JCVD



kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 15 janv. 2009 22:28

:bounce: et non ! 3 eme ponte ce soir sur 1 feuille bien large d echinodorus mais la feuille est placée juste a coté du filtre ! J espere qhe les oeufs ne seront pas aspirés ...





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 15 janv. 2009 22:31

:D Une bonne centaine d oeufs !





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 15 janv. 2009 22:39

ils n aiment definitivement pas faire de cuvettes ds le sable pour pondre .


ils y a des gens qui ne sont pas au courant .... qui ne sont pas "aware" , qui ne sont pas a l attention de savoir qu ils existent !! ..... Les pauvres ... ils faut les prévenir ! JCVD



kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 16 janv. 2009 17:47

1 ptite photo :D
Fichiers joints
p 3.jpg
p 3.jpg (22.38 Kio) Vu 8233 fois





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 16 janv. 2009 18:26

zoom
Fichiers joints
z3.jpg
z3.jpg (21.66 Kio) Vu 8227 fois





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 17 janv. 2009 12:14

Ce male est vaiment trop con , il a devoré la totalité de la ponte a quelque heures de l eclosion ... :??::x





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 17 janv. 2009 12:59

30 h de garde du male pour finallement les gober ... C est la 2 eme fois qui me fait le coup queque chose m echappe là ...


ils y a des gens qui ne sont pas au courant .... qui ne sont pas "aware" , qui ne sont pas a l attention de savoir qu ils existent !! ..... Les pauvres ... ils faut les prévenir ! JCVD



Avatar du membre
HAMA
Animateur
Messages : 4354
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Message par HAMA » 17 janv. 2009 17:28

Patience... :D Comment va la femelle ?





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 17 janv. 2009 19:04

salut Hama . Elle est toute stressée , le male la course ds le bac . Elle a essayer de l empecher de manger la ponte toutes nageoires sorties mais elle est bien plus petite et ne pouvait rien faire . Si il continue a la harceller dois je la mettre avec l autre femelle ds l autre bac ? Ne vont elles pas se battre entre elles ? Je suis décu quand meme 3 belles pontes et pas 1 seul alevin .





Avatar du membre
HAMA
Animateur
Messages : 4354
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Message par HAMA » 18 janv. 2009 09:54

Je comprends ta déception mais avec les ramis d'élevage c'est parfois un peu compliqué de mener une ponte à terme. J'enlèverais plustôt le mâle pour le mettre avec l'autre femelle car la femelle qui vient de pondre risque d'y passer très vite.





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 18 janv. 2009 12:23

C est clair c est gachant ... Je vais l enlever quitte a le remettre apres 1 bon break . L autre femelle ne vat elle soufrir ds le 40 l avec lui ?


ils y a des gens qui ne sont pas au courant .... qui ne sont pas "aware" , qui ne sont pas a l attention de savoir qu ils existent !! ..... Les pauvres ... ils faut les prévenir ! JCVD



kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 18 janv. 2009 12:34

En fait du coup , je me retouve avec le couple deja formé du depart (acheté ensemble a l animalerie). Couple qui avait eclaté car la femelle la plus ancienne etait plus a meme de pondre . @ + hama





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 18 janv. 2009 17:51

Quelques heures apres l intro du male : bonne entente :) la femelle n a jamais ete aussi colorée !
Fichiers joints
18 01.jpg
18 01.jpg (16.55 Kio) Vu 8131 fois
18 01 09.jpg
18 01 09.jpg (14.25 Kio) Vu 8131 fois





kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 18 janv. 2009 17:55

les photos sont bof , dsl ; elles morflent beaucoup quand je les retaille pour les poster ...


ils y a des gens qui ne sont pas au courant .... qui ne sont pas "aware" , qui ne sont pas a l attention de savoir qu ils existent !! ..... Les pauvres ... ils faut les prévenir ! JCVD



kiki
Messages : 520
Enregistré le : 20 déc. 2008 21:26
Localisation : marseille

Message par kiki » 29 janv. 2009 17:33

Allez on y croit ! 4 eme ponte du couple hier soir . J ai enlevé le male aujourd hui et laissé la femelle seule ds le bac . J attends l eclosion en espérant avoir plus de réussite que précedement . :roll:





Répondre