Apistogramma baenschi

Tout sur les Cichlidés d'Amérique du Sud.
Avatar du membre
ProF
Messages : 351
Enregistré le : 10 févr. 2006 10:44

Hello,

Voila quelques fotos pour completer ce topic :

Image

Image
la femelle gardant ses oeufs pondus dans le demi pot en terre cuite :

Image

Image

ponte précédente :

C'ets bon les naupliies :bounce:

Image

Image



ProF


Apisto maniac !


blurami
Messages : 202
Enregistré le : 05 mars 2010 11:13
Numéro AFC : 0031.78
Localisation : Epone (78)

Bonjour,

Depuis quelques semaines j'ai récuperé un couple de Baenschi qui viennent de chez Stéphane A. un grand merci à lui.

Ils sont dans un bac de 50x50.
Sable de piscine.
100% eau osmosée.
Débrit végétales divers+racines.

Para:
PH:6.2
Cond:130µS
T°:26°C

Quelques clichés.....

le mâle:

Image

Image

dorsale déployé :drunken:
Image

Image

Image

La femelle:

Image

Image


Et à mon retour de congés de noel une petite nage libre :D

Image


Il n'y a pas de question stupide,juste les réponses le sont.
Image


Avatar du membre
gawet
Messages : 344
Enregistré le : 07 janv. 2010 10:52
Numéro AFC : 664.50
Localisation : manche 50

Pour continuer à faire admirer ces magnifiques apistos
IMG_7190.JPG
IMG_7190.JPG (62.5 Kio) Vu 3069 fois
IMG_7193.JPG
IMG_7193.JPG (68.23 Kio) Vu 3069 fois


Gaëtan Velleret

"Mieux vaut être en retard dans cette vie qu'en avance dans la suivante."


Avatar du membre
Lionel.Adam
Animateur
Messages : 10583
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Merci Gawet, la femelle est superbe, la plus belle du genre apisto de ce que j'ai put voir suite à la conférence de Stéphane Audigou sur les apisto à la journée aquario au club de Vernon.
Et le male n'est pas en reste.
Tu as juste ce couple?
tu les maintiens comment?


Image


Avatar du membre
Amazoniensis
Messages : 784
Enregistré le : 08 févr. 2011 11:35
Numéro AFC : 252.33
Localisation : Rio Pessaco (33)
Contact :

punaise joli déterrage ! :D




Avatar du membre
Lionel.Adam
Animateur
Messages : 10583
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Et ouais, y'a de trés bon sujet dans les bas fonds de ce forum qui affiche ses 13ans....mais faut aller les chercher!!!!


Image


Avatar du membre
gawet
Messages : 344
Enregistré le : 07 janv. 2010 10:52
Numéro AFC : 664.50
Localisation : manche 50

Lionel.Adam a écrit : Tu as juste ce couple?
tu les maintiens comment?
Oui je n'ai que ce couple de baenschi. (sinon j'ai une autre espèce d'apisto)
ils sont dans un bac de 100 litres (80 x 35 x 40), bien planté, avec aussi des racines et feuilles de chênes au sol.
100% eau de pluie, conductivité autour de 100 µS/cm.
ils comme colocataires une poignée de endlers.
je ferai des photos prochainement.

@+


Gaëtan Velleret

"Mieux vaut être en retard dans cette vie qu'en avance dans la suivante."


Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74

C'est parti pour le détail de mes nouveaux bacs:
Image
J'ai du sortirs les branches pour virer la mousse blanche c'était trop moche, maintenant elles coulent.
Naturellement sur les 3 gros bac, c'est celui du salon qui a des algues...pas les autres
En plus je soupçonnes les branches de me troubler l'eau, elle est plus qu'ambrée: je ne vois pas a travers quand je regarde sur le coté
Coté gauche:
Image
Coté droit
Image
Il y a pour l'instant un trio d'apistogramma Baenschi F2
Le mâle:
Image
La femelle dominante
Image

Devrait suivre:
Copella Nattererii/ Otocinclus, et nannostromus Eques je pense...


Image


Avatar du membre
Amazoniensis
Messages : 784
Enregistré le : 08 févr. 2011 11:35
Numéro AFC : 252.33
Localisation : Rio Pessaco (33)
Contact :

Ton bac est il neuf?




Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74

2 mois a peu près...
Pourquoi?


Image


Avatar du membre
Amazoniensis
Messages : 784
Enregistré le : 08 févr. 2011 11:35
Numéro AFC : 252.33
Localisation : Rio Pessaco (33)
Contact :

Donc tout est normal, algues, eau trouble.. les branches ne troublent pas l'eau.
verifie tes nitrites quand meme.




Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74

Ok je vais refaire une vérife, et un petit changement d'eau...ça fera pas de mal.


Hier soir mon Beauf ma offert des poissons:
J'ai réussi a échapper au nettoyaure, scalaire et gourami :eek:
Résultat 5 otocinclus Affinis et 5 Endlers mâle...
Les Endler c'est pas le Pérou, mais apparemment ma femme l'avait coaché, l'aqua de salon étant plutôt vide est c'est le seul poisson présent en dans l'animalerie avec l'otocinclus qui colle malgré tous a la population sans risqué de me bouffé les futurs petit apisto...
Dés que je trouve des Copella et Nannostromus, les Endler iront dans mon 130L de grossissement , j'y rajouterai qq femelles a ce moment là


Image


Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74



Image


Wein
Messages : 32
Enregistré le : 26 janv. 2009 15:26
Localisation : Lausanne, Suisse

Hello,

Joli A. baenschi !

Ton problème d'eau trouble, c'est en fait une "eau verte": des algues en suspension. On le devine déjà sur tes photos, et c'est absolument clair sur ta dernière vidéo.

Bref, les changements d'eau n'y feront rien, ton eau re-verdira toujours plus ou moins rapidement. Pour t'en débarrasser, tu peux essayer un floculateur pour aquarium: c'est un produit qui "agglomère" les particules en suspension dans l'eau, y compris les algues, ce qui a pour résultat de les faire "tomber" sur le sol où tu peux les aspirer, et de les rendre suffisamment grandes pour être retenues par un filtre mécanique fin. J'ai déjà eu un très bon résultat avec un tel produit: une eau vert-bouteille depuis des semaines s'est totalement et définitivement clarifiée en deux heures. Mais ça ne semble pas toujours marcher, sans qu'on sache exactement pourquoi. Dans ce cas, il faut utiliser un "stérilisateur" UV pour tuer les algues en suspension...

Laurent


Laurent C.
KCF 10065


Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74

Salut Wein
On est presque voisin, je bosse sur Genève.
Bref, pourtant j'ai déjà conseillé plusieur personne pour l'eau verte, mais je l'ai pas décellé de suite.
Je n'ai pas de filtre UV pour l'instant mais, j'ai plusieur fois orienté les gens sur une filtration sur filtre a café, efficace mais plus long.
Je vais donc tenter mais hier en mettant le filtre a cafer sur mon filtre interne:
Débit beaucoup trop ralentit, je vais donc rajouter un filtre que pour ça et vous tient au courant
Merci.


Image


Wein
Messages : 32
Enregistré le : 26 janv. 2009 15:26
Localisation : Lausanne, Suisse

Salut voisin ;)

Franchement, le filtre à café c'est pas terrible comme méthode. Tu peux évidemment essayer, mais je pense que tu vas pas mal t'embêter pour pas grand chose... (J'avais aussi essayé, sans grand résultat.)

A ta place, j'essayerais en premier lieu un floculateur liquide pour aquarium: c'est hyper simple et c'est sans danger si tu respectes les doses prescrites. Après, si ça ne fonctionne pas, je pense que tu n'auras malheureusement pas d'autre choix que de placer temporairement un petit UV sur ton circuit de filtration.

Si je me trompe et que le filtre à café fonctionne (eau qui ne reverdit pas quand tu l'enlèves), n'hésite pas à me démentir ici: c'est comme ça qu'on progresse ;)

Laurent


Laurent C.
KCF 10065


Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74

Merci Wein, pout l'instant l'eau se clarifie un peu mais c'est pas le top.
Par contre j'ai un début de Cyano dans le bac...suis vert...comme mon eau d'ailleurs!


Image


Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74

Je sais pas si c'est le filtre ou la cyano qui attaque les algues mais l'eau est un poil mons verte, mais la cyano gagne du terrain.
je vais déménager mes Baenschi histoire de pouvoir faire un gros black out histoire d'être tranquille.


Image


Avatar du membre
Amazoniensis
Messages : 784
Enregistré le : 08 févr. 2011 11:35
Numéro AFC : 252.33
Localisation : Rio Pessaco (33)
Contact :

tu n'es pas forcément obligé de retirer tes poissons de l'aquarium pour faire un "blackout"




Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74

Je sais mais j'aimerai faire au moins 5 jours et comme j'ai un peu de place dans la fishroom, je me dit qu'il serait mieux de les transférés non?


Image


Avatar du membre
Lionel.Adam
Animateur
Messages : 10583
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Moi je fait une fois 48h et je siphonne 2 jours après tout ce qui est crevé.
Si c'est pas suffisant, je refait un black out de 48h.
Déménagé les poipoi, ça reste quand même stressant pour eux, donc si c'est pas utile, autant éviter.
Après tu fais ce que tu veux.


Image


Avatar du membre
cisco
Messages : 1333
Enregistré le : 19 sept. 2013 19:41
Numéro AFC : 815.57
Localisation : 57 ROMBAS

Je l'ai déjà fait pendant 5 jours en laissant les poissons dans le bac et ils étaient en pleine forme, cela leur a même permis de faire un petit jeun qui ne leur a pas fait de mal :wink:




Avatar du membre
gawet
Messages : 344
Enregistré le : 07 janv. 2010 10:52
Numéro AFC : 664.50
Localisation : manche 50

Idem, j'avais laissé le bac dans le noir pendant 5 jours avec les poissons dedans ... aucun soucis


Gaëtan Velleret

"Mieux vaut être en retard dans cette vie qu'en avance dans la suivante."


Avatar du membre
Lapsus
Messages : 491
Enregistré le : 15 juil. 2013 15:19
Numéro AFC : 0259.74

Merci pour les conseils, je vais couper la poire en deux je pense et faire 72h dans le noir avec poisson


Image


Avatar du membre
Amazoniensis
Messages : 784
Enregistré le : 08 févr. 2011 11:35
Numéro AFC : 252.33
Localisation : Rio Pessaco (33)
Contact :

c'est plus raisonnable pour eux ;)




Répondre

Retourner vers « Amérique du Sud »