GROS Problèmes avec apistogramma !!!

Tout sur les Cichlidés d'Amérique du Sud.
Répondre
Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 13 mars 2004 12:57

Bonjour à tous :(

Je me suis procuré il y a deux jours 7 apistogrammas (cacatuoides et agassizi), j'ai éffecuté leur acclimatation par goute à goute, ceux-ci était en parfaite santé pendant environ 24 heures et ensuite ce fut la catastrophe... A partir de 20h jusqu'au lendemain matin ils sont tous mort les uns après les autres.... Tous mort de la même façon, d'abord il tombe au fond sur le flanc et semble ne plus savoir se redresser, ils ont même tendance à se retrouver sur le dos lorsqu'ils tentent de renager, de cette façon ils font quelques "bonds" à travers tout l'aquarium et à peine 5 à 8 minutes plutard ils décèdent. Pourtant de leur vivant ceux-ci se nourissaient et parraissaient en pleine
forme...
Mon eau est pourtant bonne avec un ph de 7 comme chez le vendeur, 0 nitrite/nitrates, kh de 4 à 5, t° 27. Filtration sur tourbe plus ajout CO² car bac planté.
Ps: tout les autres occupants du bacs sont en pleine forme et aucune perte depuis plusieurs mois.
Ma question est ; que s'est-il passé ? Est-ce une erreur de ma part où
> problème lié au poisson ?





Avatar du membre
Flodèp
Animateur
Messages : 8349
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

Message par Flodèp » 13 mars 2004 17:14

quelle taille fait le bac ? et quels sont les autres poissons ?





Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 13 mars 2004 18:03

Mon bac fait 160 litres, soit 100 longueur, 40 profondeur et 50 hauteur.
Les autres occupants sont 1 trichogaster leeri, 3 colisa chuna, 3 corydoras et 2 petit plecosomus (donc uniquement des poissons très pacifique).
Je sais que ce n'est pas de l'américain mais je préfére un commu pour un petit bac de ce style.





ledauphinblanc
Messages : 291
Enregistré le : 14 sept. 2002 02:00
Localisation : onnaing(nord)

Message par ledauphinblanc » 13 mars 2004 22:47

- tu n'as pas de photos de ton bac :??:

- ton PH n'aurait pas chuté en rajoutant 7 espèces d'un coup surtout le soir:??:

- quel est ton TH?





Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 13 mars 2004 22:57

Il est vrai que j'ai ajouté les 7 écailles le soir mais pourquoi sont-ils mort le lendemain en soirée...
Mon Ph varie de 6.8 le matin à 7.1 au maximum le soir.
Quant au th je ne saurai pas le dire... J'en suis confus....
Quant aux photos effectivement j'en ai mais quelqu'un pourrai m'expliquer comment les inclures au message.

Merci pour votre attention !





Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 14 mars 2004 21:05

Voiçi une photo de mon bac ...

(heuh ne pas faire attention à la qualité l'appareil est tout malade où alors c'était moi quand j'ai pris la photo... :ange: )
<SMALL><a HREF=/faq-french.php#attach>Fichier plus gros que 40Ko, Désolée.</a></SMALL>





Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 14 mars 2004 21:10

Arghhh...
Bon cette fois c'est la bonne :gun:
<IMG SRC="./uploads/paturdel03b.jpg">





Yannick
Messages : 19
Enregistré le : 27 févr. 2002 01:00
Localisation : Bassin d'Arcachon

Message par Yannick » 15 mars 2004 08:24

ledauphinblanc a écrit :
- tu n'as pas de photos de ton bac :??:

- ton PH n'aurait pas chuté en rajoutant 7 espèces d'un coup surtout le soir:??:

- quel est ton TH?

Pardonnez mon ignorance, mais comment le fait de rajouter des poissons peut il faire baisser le pH :??:
@+

Yannick_perplexe_!!!





Avatar du membre
sanghoku
Messages : 34
Enregistré le : 25 juin 2003 02:00
Localisation : Montreuil (93)
Contact :

Message par sanghoku » 15 mars 2004 09:50

bonjour,
Bref ! Es tu sur de la provenance des poissons ?. Ton eau a l?air bonne (puisque tes autres poissons tiennent le coup) Le magasin chez qui tu es allé, est il sur ? Ce qui est vraiment bizarre c?est que ce sont uniquement les derniers arrivants qui soient morts.
Moi je dirais que le problème vient essentiellement des poissons et donc de la provenance.
Bon courage et j?espère que ce genre de péripétie ne m?arrivera pas !!!





ledauphinblanc
Messages : 291
Enregistré le : 14 sept. 2002 02:00
Localisation : onnaing(nord)

Message par ledauphinblanc » 15 mars 2004 09:56

slt Yannick

le PH flutue sans cesse dans la journée mais descend la nuit car il n'y a plus la photosynthése de la journée:

- par le biais de la lumière de tes tubes, les plantes absorbent en autre le CO2 relaché par les poissons et rejettent de l'O2 dans ton bac


hors la nuit + de photosynthése et c'est là le danger aussi surtout pour les cacatuoides.

en vue de ta photo tu n'as pas énormément de plantes mis à part les vallisnerias sur l'arrière, du microsorium au centre et à droite :??: désolé je ne vois ps assez bien

il serait mieux pour l'équilibre de ton bac soit :

- que tu rajoutes des plantes à croissance rapide( genre hygrophilla,Ceratopteris ...)

- ou de mettre ton rejet de sortie de pompe un peu au-dessus du niveau d'eau ou au pire un bulleur la nuit

je préfère la 1ère solution :jap:

le fait de rajouter 7 spécimens d'un coup le soir n'a fait simplement que baisser encore + ton Ph la nuit

je pense que tu peux aussi rajouter le stress d'un nouveau poisson dans un aqua :??:





Yannick
Messages : 19
Enregistré le : 27 févr. 2002 01:00
Localisation : Bassin d'Arcachon

Message par Yannick » 15 mars 2004 10:46

ledauphinblanc a écrit :
slt Yannick

le PH flutue sans cesse dans la journée mais descend la nuit car il n'y a plus la photosynthése de la journée:

- par le biais de la lumière de tes tubes, les plantes absorbent en autre le CO2 relaché par les poissons et rejettent de l'O2 dans ton bac


hors la nuit + de photosynthése et c'est là le danger aussi surtout pour les cacatuoides.

en vue de ta photo tu n'as pas énormément de plantes mis à part les vallisnerias sur l'arrière, du microsorium au centre et à droite :??: désolé je ne vois ps assez bien

il serait mieux pour l'équilibre de ton bac soit :

- que tu rajoutes des plantes à croissance rapide( genre hygrophilla,Ceratopteris ...)

- ou de mettre ton rejet de sortie de pompe un peu au-dessus du niveau d'eau ou au pire un bulleur la nuit

je préfère la 1ère solution :jap:

le fait de rajouter 7 spécimens d'un coup le soir n'a fait simplement que baisser encore + ton Ph la nuit

je pense que tu peux aussi rajouter le stress d'un nouveau poisson dans un aqua :??:
Mouais... je ne suis pas convaincu... AMHA, ce n'est pas une "simple" histoire de fluctuation de pH dûe à l'ajout de poissons "en soirée" qui a fait mourrir 7 Apistos en 24H... je pencherai plus pour quelque chose du genre de ce qu'avance sanghoku... D'ailleurs, moi qui fait toujours mes acclimatations en soirée, et tout éclairage du bac coupé, j'aurais vraissemblablement déjà remarqué un tel phénomène :ange: !!! Non, décidement, je ne suis pas du tout convaincue par cette histoire de pH, surtout que si telle fluctuation il y avait eu, les autres occupants auraient été également touchés, non :??:...
@+

Yannick

<font size=-2> Ce Message a été édité par: Yannick le 15-03-2004 10:47 </font>





Avatar du membre
Alain CARPI
Messages : 5083
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Message par Alain CARPI » 15 mars 2004 13:34

Bonjour !
Ces nouveaux poissons seraient-ils tous morts s'ils étaient restés où ils étaient ?
Probablement une mauvaise acclimatation et introduction des nouveaux qui avaient très probablement des conditions de vie différentes (T°, PH, ....)
Désolé pour toi.. et surtout pour tes poissons...
A + !





bipbip
Messages : 53
Enregistré le : 07 oct. 2003 02:00

Message par bipbip » 15 mars 2004 13:39

Je pense qu'ils sont morts suite à un manque d'oxygene à cause de l'ajout de co2...ce qui explique une mort assez rapide.





Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 15 mars 2004 14:09

La question du manque d'oxygène je ne pense pas car la nuit un bulleur est mis en fonction. Quant à l'acclimatation comme j'ai déjà dit plus haut, elle a été faite au goute à goute comme pour chaque acclimatation de poissons plus délicat. A la question de savoir si ils seraient mort s'il été resté au magasin je vais mis rendre au plus tôt pour vérifier si leurs congénère sont toujours en vie. Pourtant je n'ai tout de même rien à reprocher au marchand car je me suis déjà procurer plusieurs m'bunas (pour un autre bac je vous rassure :wink: ) et cecux-ci sont en parfaite santé, je vous l'accorde les pseudos c'est vachement plus solide que de l'apisto mais bon quand même....





ledauphinblanc
Messages : 291
Enregistré le : 14 sept. 2002 02:00
Localisation : onnaing(nord)

Message par ledauphinblanc » 15 mars 2004 14:58

si tu ne crois pas à ce que j'ai écris...

- il ne te reste plus bien sûr (si tu as gardé les apistos morts,ça serait bien)de retourner au magasin et de te les faire rembourser éventuellement ou d'avoir un bon d'achat non? :??:

et là effectivement tu te rendras vite compte de ce qu'il reste dans le bac où ils étaient :jap:





Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 15 mars 2004 15:36

Mais je pense que tu as tout à fait raison en ce qui concerne l'ajout de plante à pousse rapide cependant ce qui me fais hésiter sur la qualité des poissons est le fait que malgrès que ce soit un magasin spécialisè dans le cichlidé le vendeur m'a avoué qu'il s'agissait de la première fois qu'il en avait commandé (à ma demande) pour vendre. Est-ce que lui les a mal acclimaté.... Le gros problème pour moi c'est que pour la belgique il n'est pas aisé de trouvé des eleveurs passionné où la qualité serai au rendez vous à coups sur! Enfin c'est ce que je pense....





Avatar du membre
Flodèp
Animateur
Messages : 8349
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

Message par Flodèp » 15 mars 2004 17:29

le pH peut chuter brusquement si le TAC (KH) est nul sinon ce sont des variations minimes.
Les paramètres de l'eau sont bon suaf si y a un test qui marche pas...

tu changes l'eau dans quelle proportions et avec de l'eau de quelle qualité (genre 100% eau osmosée, eau de pluie ...)

Même si les poissons sont daubés c'est rare qu'ils crevent comme ça tous d'un coup. En plus duex espèces differentes ...
Perso je vois plus un soucis du coté de l'aquarium plutôt que des poissons mais bon je me trompe peut etre.





Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 15 mars 2004 20:03

Je pense sérieusement que tu as raison, il est vrai que 7 poissons de 2 espèces différentes ca fait beaucoup. Surtout que je pense que le vendeur est tout de même quelqu'un de passionné et de très sérieux. En fait, j'aimerai comprendre mon erreur si cela est bien du à moi, c'est plutôt pour cela que j'ai lancé la question et non pour rejeté la faute sur le vendeur.
Je change en fait 10% du volume par semaine avec un mélange à proportion égale d'eau de pluie et eau de conduite avec ajout de condiotionneur (pour le moment c'est JBL biotopol)





ledauphinblanc
Messages : 291
Enregistré le : 14 sept. 2002 02:00
Localisation : onnaing(nord)

Message par ledauphinblanc » 15 mars 2004 21:55

Paturdel a écrit :
Mais je pense que tu as tout à fait raison en ce qui concerne l'ajout de plante à pousse rapide cependant ce qui me fais hésiter sur la qualité des poissons est le fait que malgrès que ce soit un magasin spécialisè dans le cichlidé le vendeur m'a avoué qu'il s'agissait de la première fois qu'il en avait commandé (à ma demande) pour vendre. Est-ce que lui les a mal acclimaté.... Le gros problème pour moi c'est que pour la belgique il n'est pas aisé de trouvé des eleveurs passionné où la qualité serai au rendez vous à coups sur! Enfin c'est ce que je pense....
l'idéal aurait été (s'il les a commandé spécialement pour toi) de les prendre en sachet le jour de la livraison au magasin car il y a eu 2 acclimatisations ...

il s'est écoulé combien de temps entre l'arrivée des poissons au magasin et le jour où tu les as achetés et acclimatés?

je pense que tu te trompes au sujet des éleveurs passionnés :jap:





Paturdel
Messages : 23
Enregistré le : 13 mars 2004 01:00

Message par Paturdel » 16 mars 2004 07:46

Il les avait reçu du lundi et je suis parti les cherchers le mercredi ou jeudi soir... Maintenant que tu en parle c'est vrai que le problème viens certainement de là :??:
En ce qui concerne les eleveurs, je crois que tu as encore raison... Tout le monde il est pas gentil tout le monde il est pas beau....





MissMaud
Messages : 81
Enregistré le : 07 mars 2003 01:00
Localisation : Toulouse

Message par MissMaud » 13 avr. 2004 13:13

Tu as une dureté tres basse, comment peux tu avoir un PH aussi neutre? N'aurais tu pas fais une acidose? (malgrée la tourbe?)

En tout cas, C un pb d'acclimatation à) mon avis, malrée le goutte à goutte, ils sont tombnés dans une eau tellement différente qu'ils en ont fait un choc ....

ou alors, un peu comme les poissons de mer attrappés au cyanure Le fait de recommancer à amnger leur ont fait absorber le poison en standby?





Avatar du membre
Flodèp
Animateur
Messages : 8349
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

Message par Flodèp » 13 avr. 2004 17:36

Florent.De.Gasperis a écrit :
le pH peut chuter brusquement si le TAC (KH) est nul sinon ce sont des variations minimes.
Les paramètres de l'eau sont bon suaf si y a un test qui marche pas...

tu changes l'eau dans quelle proportions et avec de l'eau de quelle qualité (genre 100% eau osmosée, eau de pluie ...)

Même si les poissons sont daubés c'est rare qu'ils crevent comme ça tous d'un coup. En plus duex espèces differentes ...
Perso je vois plus un soucis du coté de l'aquarium plutôt que des poissons mais bon je me trompe peut etre.
je suis d'accord avec miss maud sur l'acidose...





MissMaud
Messages : 81
Enregistré le : 07 mars 2003 01:00
Localisation : Toulouse

Message par MissMaud » 16 avr. 2004 11:25

Donc en fait, il aurait presque intéret à durcir tres légerement son eau. C'est incroyable qu'il sait aussi neutre. Il faut rajouter du carbonate, C ca?
J'ai compris que l'acidose pouvait se passer lorsque la dureté totale était faible et dureté carbonatée nule : il faut 1 minimum de carbnate pour éviter l'acidose, C ca?

Mais comment rajouter des carbonates?





TIFOU
Messages : 7
Enregistré le : 15 mars 2003 01:00

Message par TIFOU » 16 avr. 2004 11:52

Slt tlm,

Je crois reconnaitre quelqu'un avec une filtration sur tourbe + C02 ( C'est moi il y a quelque temps). Et j'avais beaucoup de souci. L'ajout de C02 est t-il contrôler?

Je remarque toutefois que les problèmes sont presque toujours avec les cacatuoides ( double, triple ou autre....). Depuis que je n'en ai plu je n'ai quasiment plus de souci et pourtant des Apisto je commence a en avoir un peu ( 8 espèces ).

Malheureusement c'est ceux qu'on trouve le plus facilement et avec lequel on commence génralement. Pourtant c'est loin d'être les moins fragiles car souvent dégénéré à mon avis.

Pour augmenter le KH, soit de l'eau du robinet soit du sel tel AQUADUR de chez JBL.





Avatar du membre
HAMA
Animateur
Messages : 4351
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Message par HAMA » 19 avr. 2004 17:27

je pense qu'il s'agit effectivement d'un problème d'acclimation les deux peut-être trop rapprochées, une chose par contre m'a interpellée, tu dis avoir 0 nitrates, à moins d'avoir la même rigueur que pour les bébés discus, je te conseillerais de faire un test nitrate avec un bon produit les bandelettes peuvent être trompeuses, pour miss MAUD, figure toi que chez moi aussi, le PH de mes aquas est de 7, KH 3 GH 5,je ne peux baisser le PH d'un bac qu'avecle
CO2, car en dessous de 2KH c'est très risqué
j'utilise également l'aqua dur PLUS de JBL attention,il y en un autre qui est plus puissant..





Répondre