récupération pontes Pterophyllum Scalare ?

Tout sur les Cichlidés d'Amérique du Sud.
Répondre
hbicvi
Messages : 30
Enregistré le : 07 févr. 2004 01:00
Localisation : Tours, Indre et Loire

Message par hbicvi » 28 avr. 2004 10:38

bonjour,

j'ai un couple de scalaires d'environ 1/2 ans. Ils ont pondu pour la 12e fois hier ! Ils ont essayé la vitre, le support de la décant, une feuille d'hygrophila et depuis, toujours une feuille d'anubia.

A chaque fois, la ponte n'aboutit pas plus loin que les petits encore attachés à la feuille d'anubia, puis sont mangés par les parents.

Ma question :
puis-je prélever les oeufs et les mettre dans un refuge sans craindre de faire perdre l'envie aux parents de pondre par la suite ?? Je ne voudrais pas pour élever des petits en perdant un couple reproducteur !
Je pense au refuge : http://aquarihome.free.fr/fabrication_refuge.htm)

PS : le couple est en bac d'ensemble (200l)avec des cadinalis, corydoras, ancistrus et bentosi.





bipbip
Messages : 53
Enregistré le : 07 oct. 2003 02:00

Message par bipbip » 28 avr. 2004 13:48

Ils ne perdront pas l'envie de pondre...
Quand au refuge je ne sais pas si c'est une bonne solution, en tout cas il faut que les oeufs sont bien ventilés...





bipbip
Messages : 53
Enregistré le : 07 oct. 2003 02:00

Message par bipbip » 28 avr. 2004 13:50

les oeufs soit bien ventilés...(ex dans un petit bac avec un bulleur à coté)





DADA
Messages : 21
Enregistré le : 28 avr. 2004 02:00
Localisation : Maysel(oise)

Message par DADA » 28 avr. 2004 14:30

preleve seulement une partie de la ponte et laisse leur l'autre partie ainsi tu evitera tout risque





hbicvi
Messages : 30
Enregistré le : 07 févr. 2004 01:00
Localisation : Tours, Indre et Loire

Message par hbicvi » 28 avr. 2004 16:13

merci pour les conseils, j'ai un bac de 15l que je pourrai donc utiliser avec pompe, chauffage et bulleur.

Par contre, comment préléver des oeufs si j'en garde sur la feuille d'anubia? avec un petit bout de bois en les faisant tomber dans un bol mis en dessous ? Je suis en manque d'inspiration.





DADA
Messages : 21
Enregistré le : 28 avr. 2004 02:00
Localisation : Maysel(oise)

Message par DADA » 28 avr. 2004 16:55

essaye de les syphoner avec un tuyeau ( tuyeu d'air par exemple)





hbicvi
Messages : 30
Enregistré le : 07 févr. 2004 01:00
Localisation : Tours, Indre et Loire

Message par hbicvi » 28 avr. 2004 17:03

coool comme idée. Merci, je pense que c'est le moins "frustrant" pour les parents et cela devrait éviter de trop abimer les oeufs récupéré.





Avatar du membre
HAMA
Animateur
Messages : 4351
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Message par HAMA » 28 avr. 2004 17:30

si tes parents mangent les oeufs c'est déjà qu'il préfèrent les manger eux mêmes plutôt que de les laisser aux cardinalis archarnés et spécialistes pour ce genre d'opération,
quant à la récup avec le syphon fait attention de remplir préalablement ton récipiant d'eau d'aquarium afin d'éviter que les petits ne s'assoment en arrivant dedans,
quant-à ton petit bac pense à y installer un petit filtre déja amorcé de masses filtrantes, et méfie toi tout de même d'une montée de nitrites.Moi je les mettrais tous car dans ton bac d'ensemble ceux qui restent se feront manger, et dans ta nurserie tu auras des pertes, prévoit aussi assez rapidement d'autres bacs pour le grossissement. Sans ça c'est assez facile de les faire grandir.





hbicvi
Messages : 30
Enregistré le : 07 févr. 2004 01:00
Localisation : Tours, Indre et Loire

Message par hbicvi » 29 avr. 2004 10:19

Merci pour toutes ces précisions. Je vais essayer de suivre à la lettre tes conseils, dès qu'une nouvelle ponte surviendra (normalement dans quelques jours si le couple garde la même régularité).





hbicvi
Messages : 30
Enregistré le : 07 févr. 2004 01:00
Localisation : Tours, Indre et Loire

Message par hbicvi » 24 mai 2004 15:39

bonjour,

Après réflexion, j'ai enlevé tous les oeufs (avec une plume), car le couple avait pondu contre toute attente sur les parois de la décante. Je les ai transféré dans un bac de 15l, avec 10l d'eau de l'aquarium, avec bulleur, et bleu de méthylène.

Après 3 jours, puis encore quelques jours, entre 100 et 150 alevins se baladaient en pleine eau : quel bonheur !

Puis 5 jours encore après, et des morts en nombre décroissants (15 puis 10 puis 5 environ par jour), une hécatombe pendant une nuit : 4 survivants, puis démotivation de ma part et plus personne maintenant.

Une première explication : mes nauplies d'artémias" ont été "prêtes" après 2 jours de nage libre des alevins (nourrissage entre temps avec MicroPlan de Preis). Mais cela n'explique pas tout, car les ventres étaient rebondis, voire "rosés" quand mes nauplies ont été prêtes et mangées.

Une deuxième explication : les changements d'eau. En effet, tous les jours, 75% d'eau changée avant la nage libre, 50% après la nage libre, avec de l'eau du robinet vieillie et traitée à l'Aqutan de Sera. Mon hypothèse est que l'eau était de bonne qualité (nitrite 0, nitrate 5-10mg/l...) mais le choc était trop brutal avec la composition de l'eau du bac initial (même si je remettais l'eau doucement, avec un petit tuyau).

Dernière explication : j'ai remis une pompe à eau (avec une éponge saine et pleine de bactéries d'un autre bac qui tourne nickel) après 2 jours de nage libre. Et c'est après la nuit, au petit matin, avec extinction du néon, que je retrouvais tous mes morts. Ais-je mis en route la pompe trop tôt, épuisant les alevins, même si le moteur n'est pas puissant et mis au minimum ?

Please, éclairez moi de vos lumières pour expliquer cette hécatombe et faire mieux la prochaine fois (le couple devrait repondre ces jours-ci et j'ai donc préparé le refuge (voir mon message initial), pour éliminer le pb de la composition de l'eau.





Avatar du membre
HAMA
Animateur
Messages : 4351
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Message par HAMA » 24 mai 2004 17:05

Bonjour,
Tout dabord ne te décourage pas, c'est normal que la première fois tu loupes tout.
n change pas autant d'eau 75% avant la nage libre ce n'est pas util.Ni 5O% tous les jours, c'est trop
1-tu mets l'eau du bac principal dans ton petit bac, avec un petit filtre amorcé de masses filtrantes+ chauffage, tu vérifies que la température soit la même au moment du transfert.
2- tu laisses éclore, tu attends que le sac vitelin soit résorbé
3- tu nourris à peine à chaque fois, 4 à 5 fois par jour, même 3 fois ça passe
4- tous les jours tu syphonnes avc un tout petit tuyau le fond de l'aqua, mais pas plus de 20%.tu rajoutes le même type d'eau que tu prépares pour ton bac d'ensemble.., et tu ne changes pas de masses filtrantes ou de pompes
à chaque fois.
5- Tu verifies les nitrites dans le petit bac car entre le moment ou tu mettras les oeufs, et ou les petits vont éclore il y aura de gros bouleversements chimiques dans ton bac,et tu auras une montée de nitrites.
tu peux mettre quelques gouttes de nitrivec de chez Sera tous les jours à chaque changement d'eau.Tu auras quelques pertes mais c'est normal.De toutes façon que ferais tu de plusieurs centaines de petits dans un petit bac de 15l?Ce n'est pas gérable, les plus grosses pertes arrivent les 10 premiers jours . Ensuite il te faudra très rapidement un bac beaucoup plus grand. Tu vas y arriver!





hbicvi
Messages : 30
Enregistré le : 07 févr. 2004 01:00
Localisation : Tours, Indre et Loire

Message par hbicvi » 24 mai 2004 17:18

Merci pour les encouragements, je ne désespère pas d'y arriver.

Je vais donc suivre les conseils, qui m'arrangent d'ailleurs, puisque les chgts d'eau sont plus légers.

Ensuite, si j'arrive un jour la repro, j'ai un bac de 96l sous le coude, tout prêt à accueillir des jeunes (mais pas une centaine bien sûr).

Hervé





Répondre