Vos cichlidés vont mal, se comportent bizarrement, semblent malades ? Le remède est peut-être ici.
Avatar du membre
par micka76
#399950
Salut tout le monde
Est-ce qu'il vous est déjà arrivé d'avoir des bactéries dans des cartouches style filtre à sédiments et à charbon qu'on met en amont d'un osmoseur ou kati ani ?
Je suis en train de me demander si c'est pas par là que ça arrive, j'ai la même population depuis pas mal de temps et c'est arrivé d'un seul coup, ça a touché des altum et Biotodoma. Aucun ajout avant, que ce soit du bois, des plantes ou poissons. Juste des changements d'eaux


par Malawi88
#399959
Hello,
C'est vrai que c'est une question qu'on se pose tous lorsqu'on a une merde qui se déclare dans un bac sans qu'il y ai eu de modif dans ce bac. Quel est l'origine du problème et comment est-ce arrivé dans le bac ? Si il n'y a pas eu d'ajout ou de modif dans le bac et si aucune chose (mains, objets,...) n'a été en contact avec l'eau du bac, alors soit cela vient de l'eau neuve, soit de la bouffe ou soit le problème (en l'occurrence une mauvaise bactérie) était déjà présent dans le bac porté par un ou plusieurs poissons et qui s'est déclaré (amplifié) suite à un stress ou autre chose....


Thierry
Avatar du membre
par micka76
#399978
Là, ça me rend fou, je vois pas. S'ils les avaient, ça ferait plus de 6 mois dans le bac, j'aurais tout crashé avant. Là ça m'est arrivé sur janvier et février.


par Malawi88
#399981
Comme je t'ai dit, les poissons pouvaient en être porteurs et quelque chose a déclenché une prolifération de ces bactéries. Je ne dis pas que c'est ça mais ça peut être une possibilité... T'as d'autres bacs ? Si oui, tu as eu le même problème ?


Thierry
Avatar du membre
par micka76
#399997
Non j'ai que celui-ci dans mon salon. Je vais refaire des changements d'eaux mais sans les cartouches, histoire de voir l'évolution

Envoyé de mon SM-N970F en utilisant Tapatalk



Avatar du membre
par micka76
#400081
Pour le moment, plus de déclaration, le Biotodoma atteint est mort. La ça semble repartir comme avant, la vie reprend en pleine eau alors qu'ils ce cachaient à l'ombre sous le bois et les pantes. Mon ph redescend doucement, j'ai viré le siporax des filtres par ce que c'était pas stable à cause de ça. Mercredi je rechange la moitié de l'eau pour arriver comme avant, ph dans les 5.5. C'est à ce ph qu'ils sont les plus beaux, comportement, couleurs, appétit...


Avatar du membre
par micka76
#400085
Oui il faisait le yoyo malgré des changements d'eaux à une conductivité à moins de 10 et php acide. Le siporax devais larguer du calcair. Là ça descend et surtout ce stabilise