Petit souci de voile blanc

Vos cichlidés vont mal, se comportent bizarrement, semblent malades ? Le remède est peut-être ici.
Répondre
fute39
Messages : 18
Enregistré le : 13 déc. 2003 01:00
Contact :

Bonsoir,
J'ai un petit souci de voile blanc en surface, dans l'un de mes bacs... Il n'est pas éclairé trop longtemps
(7h30-11h30/16h00-21h00), les cichlidés (une quinzaire) mangent une, voir deux fois par jour, en petite quantité. J'attends qu'il aient terminé tous les granulés ou flocons. A chaque changement d'eau (tous les 15 jours!)je nettoie les carreaux avec une éponge (réservé uniquement à mes bacs) afin d'enlever le voile qui se dépose sur ceux-ci. Mais ce petit "salopard" revient quand même!!! Il y a 360 litres brassé par une pompe de 1200 l/h. La décantation filtre sur toute la hauteur d'eau.
Si quelqu'un avait une solution pour l'anéantir! par ce je n'ai qu'un bac sur les huit en eau! Bizarre! :silly: :read:
Salutations :jap:




Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

Meme si le rejet de ta pompe brasse legerement la surface tu as le problème ??

:read:
J-S
Administrateur
Messages : 4188
Enregistré le : 22 mai 2001 02:00
Contact :

Salut,

Le bac est il couvert?

A+
Avatar du membre
HAMA
Animateur
Messages : 4349
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

j'ai eu ce problème dans mon 4 m qui est ouvert. Mais uniquement à chaque extrémité. J'ai rajouté une pompe à chaque bout pour brasser l'eau à la surface. Le voile est parti en quelques heures.

Le problème a persisté uniquement à la surface d'une des décantes malgrès le fait qu'il y ait une aspiration tout le long. J'ai couvert les décantes àvec du plexi et le voile a complètement disparu.
fute39
Messages : 18
Enregistré le : 13 déc. 2003 01:00
Contact :

bonjour à tous,
Non, le bac n'est pas ouvert. J'ai une galerie d'éclairage 2 néons. Et la pompe brasse bien la surface...
Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

Ton eau est très calcaire ? Je pense à une précipitation ?
Mais ca me parait bizarre.
Tu peux nous parler un peu plus ton eau et de ta filtration ? Pompe/volume ?

A+
fute39
Messages : 18
Enregistré le : 13 déc. 2003 01:00
Contact :

Bonjour,
Come je l'ai déjà écrit plus haut, c'est un 360 litres filtré par une pompe de 1200l/h. Le bac est planté et habité pour une quinzaine de petits cichlidés du Malawi.
Avatar du membre
HAMA
Animateur
Messages : 4349
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Bonsoir,

Ton voile est-il gras ou poussièreux ?
Quel type de pierres as tu dedans.
Depuis quand tourne t-il, et depuis quand as tu observé ce phénomène.

Pour commencer tu peux déjà esayer d'écumer la surface de l'eau avec un récipiant pompe coupée, et le faire tous les jours
Avatar du membre
Alain CARPI
Messages : 5097
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Bonsoir !
Sur tous mes aquariums, après 15 jours, il y a toujours un film gras qui se fait sur les vitres, qu'ils soient couverts, ouverts, brassés + ou -.... un coup d'éponge et c'est parti...
A + !
fute39
Messages : 18
Enregistré le : 13 déc. 2003 01:00
Contact :

Bonjour à tous,
Ca a l'air d'être gras! Et c'est apparu apès une bonne quinzaine de jours, Je fais comme vous le dites; après arrêt de la pompe, j'aspire la surface de l'eau et j'essuie le dépot sur les carreaux! Est-ce que cela pourrait venir de la nourriture? J'ai des granulés à la spiruline, d'autres avec des additifs, des paillettes aussi... et des la nourriture vivante! Mais tout cela ne reste jamais très longtemps, vu l'appétit de mes oyes...
Merci
@+
Avatar du membre
HAMA
Animateur
Messages : 4349
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

bonjour,
Si tu donnes le même type de nourriture dans tes autres bacs et qu'il n'y a pas de dépôt gras à la surface ce n'est probablement pas ça. Pourtant celà ce pourrait. Actuellement j'ai des crenicichlas en grossissement dans un 240 l
et je les nourris avec de la chair de poisson des moules et crevettes et la surface de l'eau est légèrement grasse, mais le brassage à la surface enlève la pellicule rapidement.
Par contre j'ai déjà remarqué que certaines paillettes salissent la surface, essaye de changer ta nourriture et observe.
Avatar du membre
Alain CARPI
Messages : 5097
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Bonjour !
Jusqu'à ce jour, je n'avais vu personne qui pense qu'on ne doit pas nettoyer l'intérieur des vitres de son aquarium...
Un coup d'éponge toutes les 3 semaines c'est parfaitement normal, là ou on doit s'inquiéter c'est s'il faut faire le ménage tous les 2 jours....
A + !
Avatar du membre
HAMA
Animateur
Messages : 4349
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Il me semble que futé 39 a précisé que son problème majeur est un film gras à la surface de son aquarium.
Chose qu'il n'a pas sur ses autres bacs.

Ce Message a été édité par: HAMA le 12-10-2004 20:26
Avatar du membre
Alain CARPI
Messages : 5097
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Bonsoir !
Désolé, suis un peu sot.... Mais, je ne comprends pas qu'un voile puisse se constituer où l'eau est brassée... il faut m'expliquer comment un voile (une masse de particules) donc immobile (ou presque) peut résister au brassage efficace du bac (??????)
A +!
Avatar du membre
HAMA
Animateur
Messages : 4349
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

bonjour,
C'est justement parce que Futé 39 ne comprends pas la présence de ce voile qu'il a édité ce post. Donc toutes les suggestions sont les bienvenues. :wink:
Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

La compo chimique de l'eau ? J'en sais rien... y a peut etre un truc dans l'eau.
C'est quoi les param de ton eau?
Avatar du membre
Alain CARPI
Messages : 5097
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Bon !
Pour en finir, si la surface de l'eau est vraiment brassée, pas 5 cm au dessous (je doute)... ça ne peut être qu'un problème extérieur (mais le bac est couvert)...
Donc ... le brassage est mal orienté... La pompe doit re-cracher à la surface, pas dessous, pour bien la brasser et c'en est fini du problème....
A + !
fute39
Messages : 18
Enregistré le : 13 déc. 2003 01:00
Contact :

Bonjour à tous,
Mon rejet se trouve à un centimètre à peine en dessous de la surface, ainsi il y a une légère aspiration d'air. Je vais prendre en compte tout ce que vous m'avez écrit, et voir si je peux éclaircir cette affaire! je vous remercie.
:gold: :gold: :gold:
:jap:
Répondre

Retourner vers « Problèmes de Maintenance / Maladies »