Eau blanche et laiteuse - Help !!!

Vos cichlidés vont mal, se comportent bizarrement, semblent malades ? Le remède est peut-être ici.
Répondre
Avatar du membre
Oxygene
Messages : 189
Enregistré le : 05 nov. 2002 01:00
Localisation : Jablines (77)

Bonjour tout le monde,
j'ai un soucis dans mon bac et ça commence à être fatiguant.

Pour faire court, il y a 6 mois le bac a été envahis d'algues, après plusieurs mois de combats qui n'ont servis à rien, je me suis décidé de refaire entièrement le bac (en même temps changements de déco, de sable etc ...).

Les poissons ont été mis pendant cette période dans une grosse poubelle.

Après le remplissage 70% d'eau neuve + 30% d'eau de mon autre bac + masse de filtration de mon autre bac et batéries vivantes, j'ai remis les poissons après 1 semaine en controlant les paramètres tous les jours pour prévenir d'un eventuel écart, 66> RAS.
Pendant plus d'1 mois tout était ok, paramètres nikel, eau limpide, poissons ok.

J'ai fais un changement d'eau il y a 15 jours d'environ 30/35% et le lendemain l'eau est devenue laiteuse et blanche.
Les poissons vont bien et les paramètres normaux (pas de nitrites, nitrates bas, ph 7,5).

J'ai donc hier refais mon changement d'eau habituel en pensant qua ça allais redevenir normal, mais ce matin l'eau est de nouveau laiteuse et blanche ...

Je commence à être fatigué de ce bac avec qui j'ai des problèmes depuis 6 mois. Pendant 4 ans le bac n' aut aucun problème et là j'enchaîne les merdes ...

Avez-vous une idée de ce qui peut se passer dans ma flotte ? Là je desepère complétement à tel point que je me demande si je vais pas arrêter le bac :cry:

Merci pour votre aide.


â˜xygene®


Avatar du membre
Lionel.Adam
Animateur
Messages : 10551
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

le sable est tout propre, pas de problème de ce coté là?


Image


Avatar du membre
Oxygene
Messages : 189
Enregistré le : 05 nov. 2002 01:00
Localisation : Jablines (77)

J'ai bien fait attention de ce côté là. le sable a été nettoyé plusieurs fois à l'eau claire pour éviter tout problème. En plus quand ils creusent rien ne s'échappe du sable :??:


â˜xygene®


Avatar du membre
amarange
Messages : 71
Enregistré le : 01 juin 2001 02:00
Localisation : Bruxelles
Contact :

bonjour
Aurais-tu de nouvelles masses filtrantes ( ouate )?
Je te conseille de nettoyer tes masses filtrantes surtout si c'est en partie de la ouate. Tu retires un peu d'eau de ton aqua et tu nettoyes ta ouate dedans et la remets directement en fonction.
Tu devraus peut-être le faire plusieurs fois avant de ravoir une eau limpide.
cath




Avatar du membre
Oxygene
Messages : 189
Enregistré le : 05 nov. 2002 01:00
Localisation : Jablines (77)

Les masses de filtration n'était pas neuve car elle provenait de mon ancien bac ...
Par mesure de sécurité j'ai nettoyé ces dernières hier mais ça ne change rien au problème l'eau est toujours aussi blanche alors que je n'ai laissé que 10 cm j'aurais pensé que l'eau allait s'éclaircir. Même pas ...


â˜xygene®


Avatar du membre
totocaca
Messages : 611
Enregistré le : 04 sept. 2007 23:29
Localisation : 25 Besanà§on
Contact :

Oxygene a écrit : . . . batéries vivantes . . .
j'ai deja vu des sujets ou elles en étaient la cause, mais ça ne durait que quelques jours,


Laurent__________________________________________http://aca25000.unblog.fr/____________________________


Avatar du membre
wildwolf
Messages : 1344
Enregistré le : 25 juin 2004 02:00
Numéro AFC : 740.91
Localisation : Villebon sur Yvette, 91

salut
c'est blanc ou bien un peu vert?????
Les explosions de phytoplancton (algues unicellulaires planctoniques) font souvent un peu comme ça au début.
Prends un peu d'eau dans un verre et regarde avec diverses lumières. Si c'est un peu vert, ce sont des algues.
cela y ressemble encore plus si tes changement d'eau ne diluent pas vraiment la teinte, comme tu sembles l'énoncer.
le plus efficace est l'UV dans ce cas.
Lau.


"être naturaliste, ou ne pas être!"


Avatar du membre
HAMA
Animateur
Messages : 4350
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Salut!
Peux tu décrire avec précision ton système de filtration, masses filtrantes, leur volume et la puissance de la pompe.
Quel genre de sable as tu mis et d'où provient il ?




Avatar du membre
Oxygene
Messages : 189
Enregistré le : 05 nov. 2002 01:00
Localisation : Jablines (77)

L'eau est bien blanche/laiteuse et non verte. Je pense plus que les bactéries sont en causes sur ce coup ci plutot que les algues :cry:
Je vais tenter le filtre uv pendant 2 ou 3 jours et voir l'effet que ça donne sur le bac.

Pour Hama, je ne pense pas que ce soit le sable (de Loire), il a été nettoyé correctement, comme d'hab :)

Niveau filtration j'ai 2 filtres extérieurs Eheim 2080 (1700 l/h) + 2 pompes de brassage de 1200 l/h.
A l'intérieur il y a de bas en haut (bioballes, mousse bleue, ouate et pré-filtre eheim).

Je ne pense pas que ça vienne de ma filtration car l'eau est propre, pas de particules en suspension etc ... c'est juste ce voile blanc dans la flotte.

Au vue des différents sujets sur le net ça pourrait venir d'une explosion bactériennes :read:

Merci pour votre aide, je vais monter ce soir le filtre uv en espérant que ça règle le problème :gold:


â˜xygene®


Avatar du membre
HAMA
Animateur
Messages : 4350
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Quel volume ton bac ? Si un seul de tes filtres Eheim peut faire l'affaire, tu peux essayer de vider l'autre de toutes ses masses filtrantes et de le faire tourner juste avec du charbon actif placé dans des chaussettes et en mettant juste un peu de mousse à l'entrée et à la sortie.
En prenant bien soin de changer le charbon actif tous les deux jours. C'est à tenter. Mais c'est juste une idée....




bjl80
Messages : 21
Enregistré le : 02 mars 2009 07:19
Localisation : flesselles (80)

J'ai déjà eu ce cas. Comme toi, j'ai essayé de faire des changements d'eau, + ou - important, mais en fait, rien n'a changé, puisque quelques jours plustard cela revenait.
Vu que les poissons allaient bien, j'ai donc décidé de laisser mon bac tel quel (3 semaines sans changement d'eau), j'ai simplement mis du gros sel, et au bout de quelques jours, tout est redevenu normal, eau limpide.
Je ne peux pas te dire si c'est le gros sel qui a joué en cette faveur, mais dans tous les cas, cela a fonctionné pour moi, et depuis, pas d'autres problèmes.
Essaye toujours


La meilleure des vertues est la patience !


Avatar du membre
Oxygene
Messages : 189
Enregistré le : 05 nov. 2002 01:00
Localisation : Jablines (77)

Des news du bac. Au final j'ai laissé le bac tourné sans rien faire ... L'eau est maintenant limpide, même après mon changement d'eau. Vraiment bizarre comme phénomène.

En tout cas je suis soulagé.

Merci pour vos conseils en tout cas :wink:


â˜xygene®


Avatar du membre
manu80
Messages : 286
Enregistré le : 24 janv. 2008 20:19
Numéro AFC : 1228-80
Localisation : 80 Somme

salut à tous,

l' eau blanche et laiteuse arrive aussi quand le temps est orageux l' eau tourne ( comme le lait ) cela provient de la pression atmosphérique.
mais là vu que le temps est orageux elle a peut-être "tourné" par un autre phénoméne???


cordialement, manu N° AFC 1228/80


bjl80
Messages : 21
Enregistré le : 02 mars 2009 07:19
Localisation : flesselles (80)

En principe, lorsque le temps est orageux, on ne fait pas de changement d'eau, y compris les 2 jours suivants, à cause des impuretés et du taux de chlore en plus dans l'eau.
Vaut mieux attendre quelques jours de plus, que de risquer d'empoisonner les poissons.


La meilleure des vertues est la patience !


bjl80
Messages : 21
Enregistré le : 02 mars 2009 07:19
Localisation : flesselles (80)

Pour l'orage, surtout s'il y a eu de très fortes précipitations (à cause des pesticides et toutes sortes de saloperies qui sont descendus dans les nappes fréatiques), pas de changements d'eau durant les 2 à 3 jours qui a suivi cet orage, moi je préfère attendre une semaine de plus.


La meilleure des vertues est la patience !


Répondre

Retourner vers « Problèmes de Maintenance / Maladies »