Problème avec mes pierres calcaire.

Tout ce qui concerne les cichlidés mais qui ne trouve pas sa place dans les autres forums!
Répondre
Alpine_Z
Messages : 82
Enregistré le : 05 avr. 2004 02:00
Contact :

Bonsoir a tous,

Voila j?ai mis mon bac en eau avec les pierres calcaire (testé avec de l?acide) que j?avais récupéré prêt des cotes vendéenne, mais voila, elle recrache de la poussière blanche, ça commence sérieusement a m?inquiéter, car j?ai beau les retirer et les remettre, elle en recrache toujours autant.
Apres quelque jour dans l?eau avec la filtration en route, mon eau est toujours blanche, pas autant qu?au début, mais c quand même bien blanc.

A votre avis c normal, ou mes pierres ne sont pas du tout adaptées ???


<a href="http://www.aquabois.net">http://www.aquabois.net</a>


Avatar du membre
HAMA
Animateur
Messages : 4351
Enregistré le : 02 mars 2004 01:00
Localisation : 46 Lot

Bonsoir!
Les as tu bien brossées à sec avec une brosse métallique avant de les mettre ? Les miennes ont laché pas mal de poussière blanche, et ensuite du jus blanc sous l'eau de lavage. Au départ mon eau était un peu poussiéreuse et blanchatre également mais maintenant elle est parfaite Peut-etre y a t-il une densité différente des pierres calcaires suivant l'endroit où on les ramasse ? Essayes de prendre une de tes pierres et de la brosser longtemps dans un sceau pour voir si "elle fond" en permanence.

<font size=-2> Ce Message a été édité par: HAMA le 16-01-2005 23:11 </font>




Alpine_Z
Messages : 82
Enregistré le : 05 avr. 2004 02:00
Contact :

Merci HAMA pour ta réponse, ça me rassure un peux.
Je vais essayer avec une brosse métallique pour voir si elle tombe en poussière continuellement.
Et en fait à la base, je ne les aient pas trop nettoyées, sauf d?un bon rinçage a l?eau tiède. (je sait c pas bien, mais mon bac n?a encore aucun poisson)



<font size=-2> Ce Message a été édité par: Alpine_Z le 16-01-2005 23:22 </font>


<a href="http://www.aquabois.net">http://www.aquabois.net</a>


gogonne
Messages : 533
Enregistré le : 04 juin 2001 02:00
Localisation : Cher, France
Contact :

perso, je ne nettoie plus rien depuis des années et pas de pb. A la limitte, je passe rapidement sous l'eau s'il y a trop de merde de poule, de terre dessus mais rien de plus.
je ne pense pas que ce soit de la "saleté/poussière" dessus mais qu'elle se "disolvent". essaie dans un seau de les brosser, tu devrais te rendre compte.


.... si j'étais Dieu, je ne croirais pas en moi, mais si j'étais moi ... j'me méfierais !

En ces temps difficiles, il convient d'accorder notre mépris avec parcimonie, tant nombreux sont les nécessiteux.


Alpine_Z
Messages : 82
Enregistré le : 05 avr. 2004 02:00
Contact :

Vous aviez raison, je m?inquiétais pour rien, au bout de deux jours, l?eau commence à redevenir cristalline, c pas encore ça mais c déjà mieux.
Autrement j?ai quand même fait le test de les frotter dans l?eau, et après quelques secondes y?a plus rien qui ne s?échappe, donc c tout bon.

Merci encore.


<a href="http://www.aquabois.net">http://www.aquabois.net</a>


Rémy67
Messages : 109
Enregistré le : 25 mars 2004 01:00
Localisation : Strasbourg
Contact :

Finalement, je me demande s'il s'agissait bien d'un problème de pierre. Si tu venais de mettre ton bac en route, je pense que ce phénomène d'eau blanchâtre est quelque chose de classique, cela m'est arrivé aussi. Je pense qu'il s'agit d'un développement de microorganismes qui prolifèrent tant que l'équilibre du bac n'est pas établi.

Rémy




Alpine_Z
Messages : 82
Enregistré le : 05 avr. 2004 02:00
Contact :

Oui peut être aussi.
Mais le phénomène venait surtout des pierres, car c au moment que j?ai mis les pierres que c devenus tout blanc, au point de ne plus voir a plus de 10cm de profondeur.

Maintenant j?ai un autre problème, l?eau jaunit, voir même devient vert, j?ai acheté aujourd?hui 2Kg de charbon actif, voir si ça s?améliore, si ça change rien j?ajouterais un filtre UV.


<a href="http://www.aquabois.net">http://www.aquabois.net</a>


mato
Messages : 809
Enregistré le : 21 août 2001 02:00
Localisation : caen
Contact :

ça arrive parfois que l'eau devienne blanche opaque quelques jours après l'installation.
Le problème peut venir des pierres si tu as mis de la craie,mais quand même,ça m'étonnerait.
Perso,j'attendrais quelques jours,car je pense que c'est un phénomène normal.
Je pense exactement comme Gogonne,en ce qui concerne le nettoyage des roches.
Certains font un tralala totalement inutile en faisant bouillir et décapant les pierres.
Si on vivait dans un environnement si pourri que ça,ça se saurait.
Un bon coup sous le robinet d'eau tiède,car mes mains n'aiment pas l'eau froide et un petit coup de brosse en plastic pour enlever la terre et les rincer et le tour est joué.
Si la pierre fond,c'est qu'elle n'est pas adaptée car trop molle.
Mais que ça soit les schistes ,du quartz,de la roche volcanique de la pierre à trous ou la plaquette calcaire que je trouve par chez moi,c'est impeccable.



<font size=-2> Ce Message a été édité par: mato le 28-01-2005 08:00 </font>




Répondre

Retourner vers « Cichlidés - Divers »