Eau chaude collective

Tout ce qui concerne les cichlidés mais qui ne trouve pas sa place dans les autres forums!
Répondre
Prométhée
Messages : 30
Enregistré le : 06 mars 2004 01:00

Message par Prométhée » 03 avr. 2004 22:44

Bon, ok, c'est un sujet battu et rabattu, mais je me pose malgré tout une question à laquelle je n'ai pas trouvé de reponse dans les precedant topic ... :read:

Mon immeuble possede une production d'eau chaude sanitaire centralisée. Comme beaucoup de personnes je n'ai pas la place de "stocker" 50 litres d'eau pendant trois jours tous les cinq jours pour mes deux bacs de 100 et 260 litres quand je fais les changements ni pour la mise en temperature ni pour la dechloration.

Pour le chlore, les produit existent, mais contre les chocs thermiques ... y'en a pas.

Je me demande, s'il est possible d'utiliser un melange eau froide / eau chaude pour mettre de l'eau directement à temperature dans le bac ??? A paris l'eau peut descendre à 8/10°C et donc lors des changements (15 litres sur 75 toute les semaines pour le 100 litres) je perds facilement 4/5°C. Le 260 est en eau mais inoccupé, j'ai fait le test et pour 20 litres d'eau froide pour 200 litres d'eau reel je perds 2°c sans parler des "courants froids".

Etant en petite copro, l'eau chaude est produite à 65/70°C (attention aux doigts :hot: ) pour eviter les probleme de legionelose mais quid des poissons quant à la qualité finale (avec un melange à 23/24°C par exemple) ???

<font size=-2> Ce Message a été édité par: Prométhée le 03-04-2004 23:47 </font>

Avatar du membre
Estelle
Messages : 4996
Enregistré le : 06 sept. 2003 01:00
Numéro AFC : 159.91
Localisation : Verrières-le-Buisson (91)
Contact :

Message par Estelle » 04 avr. 2004 00:34

Je suis dans le même cas que toi et lorsque je fais mes changements d'eau, je mets 2/3 d'eau froide et 1/3 d'eau chaude.
Je n'ai jamais eu de problème, même si ça me pose des cas de conscience, mais vivant en studio je n'ai pas le choix!
Image

Avatar du membre
Estelle
Messages : 4996
Enregistré le : 06 sept. 2003 01:00
Numéro AFC : 159.91
Localisation : Verrières-le-Buisson (91)
Contact :

Message par Estelle » 04 avr. 2004 00:55

:lol: C'est pas le problème Michel, bien sûr que j'ai un mitigeur!
Mais souvent il est ajouté des produits quand l'eau est chauffée et voilà pourquoi certains aquariophiles n'utilisent que de l'eau froide ( et qu'on utilise de l'eau froide pour faire cuire les aliments, etc. )
Image

Avatar du membre
Séb_59
Messages : 1674
Enregistré le : 04 juin 2001 01:00
Localisation : Lille
Contact :

Message par Séb_59 » 04 avr. 2004 08:38

Salut,
le problème est que quand l'eau est chaude, pas mal de substances y sont plus solubles, notamment, le cuivre, d'où des risques plus élevés d'intoxication... pourquoi ne pas stocker l'eau dans un bidon de 30 l pour la chauffer à part ? en la chauffant plus que ce qu'il faut et en complétant avec de l'eau froide, tu dois pouvoir réduire les risques. Toutes façons une petite baisse de température de 2-3 degrés fera pas de mal à tes poissons s'ils sont en bonne santé (à part si c'est des espèces très fragiles... encore que...)
Séb

mato
Messages : 809
Enregistré le : 21 août 2001 01:00
Localisation : caen
Contact :

Message par mato » 04 avr. 2004 10:58

En fait,personne n'est certain du fait qu'utiliser un mélange d'eau chaude et froide au robinet donne de l'eau contenant plus de toxiques que si on n'utilisait que la froide.Surtout que dans ton immeuble,avec la consommation en eau chaude de tous les habitants,les conduites doivent être purgées et archi purgées.Personellement,mais ça tient plus du vaudou qu'autre chose,quand je dois changer une partie plus importante d'eau neuve,je le fais après avoir pris une bonne douche ou fait une bonne vaisselle,comme ça,je me dis ,probablement à tort que les canalisations sont bien rincées.Quoi qu'il en soit,jamais il ne m'a semblé rencontrer le moindre souci avec cette façon de faire.Attention,mes poissons sont des malawis,il parait que pour des tanganyicas,type cypris,ils sont beaucoup plus sensible au chlore.Alors en admettant que les chélateurs du chlore du commerce soient éfficaces,(parceque je n'utilise pas les aquasafe et co),peut être que dans ce cas il vaut mieux en mettre.Enfin,si problème il y avait,il y a longtemps vu les trois mille cinq cent litres d'aquariums dans mon appartement que j'aurais été contraint de stopper purement et simplement l'aquariophilie.Parceque stocker en permanence 350/400litres d'eau à déchlorer/ décanter m'est impossible également,c'est bon quand on est dans une maison,en appart,je ne vois pas comment.Deux grandes poubelles de quatre cent litres que j'ai sur ma térrasse étant déjà utilisées pour des calico bass ,poissons rouges et nympheas.
Mato.Sinon,le coup de la grande poubelle pouvant être une aide , parceque pas cher et moyennement encombrante.



<font size=-2> Ce Message a été édité par: mato le 04-04-2004 12:10 </font>

Avatar du membre
Estelle
Messages : 4996
Enregistré le : 06 sept. 2003 01:00
Numéro AFC : 159.91
Localisation : Verrières-le-Buisson (91)
Contact :

Message par Estelle » 04 avr. 2004 11:55

:lol:

Ben écoute pour l'instant mes Cyprichromis n'ont pas l'air de s'en plaindre non plus, donc je reste chez moi encore un peu. ( ça sera plus les loyers exorbitants qui me feront partir... :lol: )
Image

Avatar du membre
Gabriel
Messages : 2405
Enregistré le : 06 sept. 2001 01:00
Numéro AFC : 1457.27
Localisation : Vernon (27)
Contact :

Message par Gabriel » 05 avr. 2004 00:00

Dans ma cave, je n'ai que de l'eau froide, que je laisse monter en température 24 h dans un bidons de 200 litres, avec aération.

Dans mon séjour, je part directement du mélangeur de la cuisine avec un tuyau, en dosant approximativement l'eau chaude et l'eau froide, pour obtenir une bonne température. Pas de thermomètre, juste mon doigt à la sortie et des allés retour pour les réglages. Jamais eu de problème depuis plus de 10 ans.

Dans mon club, nous avons mieux, avec un réseau d'eau mitigée à 25°.
"La terre ne nous appartient pas, ce sont nos enfants qui nous la prêtent" (proverbe indien)
| Les Aqua'Pages de Gabriel | Mon portail web (passions, photos, balades...) | Le club aquariophile de Vernon

Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 01:00
Localisation : Proche Montpellier (34)

Message par Bosquetia » 05 avr. 2004 16:12

Salut,

Perso, je suis aussi en pavillon et je fais comme Gabriel, avec un bidon de 200l, pourquoi, parce que j'ai un adoucisseur d'eau !

Je prends donc l'eau froid avant adoucisseur.

Pourtant, je me pose souvent la question, pourquoi pas directement apres adoucisseur et avec mitigeur, j'aurai la vie plus facile !
En effet, le sel de l'adoucisseur c'est les gros sac orange, on en a deja parlé dans le posts de salage rub maladie.

Donc j'hésite a chaque fois mais ne le fais jamais, vous en pensez quoi, quelqu'un a une expérience la dedans ?

Et pis pas la peine de me dire d'installer un ballon avant adoucisseur, je peux pas... :lol:

Avatar du membre
Lionel.Adam
Animateur
Messages : 10295
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Message par Lionel.Adam » 06 avr. 2004 09:11

ça va faire 4 ou 5 ans que j'ai des aquariums en hlm dans la région parisienne.
vu la place, j'ai pas vraiment le choix, les changements d'eau se font direct du robinet de la cuisine.
tanga, malawi, amérique du sud, personne n'est mort et même avec de gros changements.

dernier en date, des cambrioleurs n'ont rien trouvé de mieux que de balancer tout le jambon dans l'amazonien, en rentrant, les poissons étaient en train de sufoquer...j'ai pas eu le choix et j'ai fait deux changement de 50% en 24h!! y'a pas eu de mort...

Répondre