Apistogramma sp. "Abacaxis"

Tout sur les Cichlidés d'Amérique du Sud.
bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Apistogramma sp. "Abacaxis"

Message par bourdinite » 13 oct. 2010 09:47

Apistogramma sp. "Abacaxis"


Image
____________________________________________________________________



ponte dans une eau à ph 5.4 conducti 160µs et 26°c.
éclosion le 01 aout à ph 5.2 conducti 160µs et 27.5°c
nage libre le 06 aout à ph 5.3 conducti 165µs et température 25.5°c.

le mâle ne subit pas si il ne s'approche pas à moins de 10 cm. un mâle que je vais pouvoir laisser avec le reste de la troupe dans le bac.


la femelle qui garde les larves dans la souche

Image

et les alevins.

Image
Image


une photo du mâle pour la route ;)

Image

le rendu n'est pas top dans ce bac car l'eau est ambrée.

Image
Image
Image


Image

Image
Image
Image
Image
Image

ce couple est maintenant chez un adhérant afc et qui est devenu adjoint de la région ouest si je ne me trompe pas

J-S
Administrateur
Messages : 4192
Enregistré le : 22 mai 2001 01:00
Contact :

Message par J-S » 13 oct. 2010 09:51

:love: ça valait le coup de te bousculer un peu!

Encore!
:maintenance: Follow me on http://www.6klid.com, J-S.

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 13 oct. 2010 09:59

c'est juste pour montrer ma bonne foi

on verra si ca intéresse ;)

Avatar du membre
ommerpark
Messages : 260
Enregistré le : 19 janv. 2007 23:22
Localisation : nogent le roi (28)
Contact :

Message par ommerpark » 13 oct. 2010 10:28

Pour obtenir de tels paramètres, tu utilise quelles méthode pour adoucir ton eau.
Arnaud

Image

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 13 oct. 2010 10:35

eau osmosé, tourbe en batonnet, racines et extrait de chênes si besoin.
mais l'extrait de chêne je l'utilise surtout pour descendre en dessous de ph 5.

sinon a la place de l'eau osmosé on peut utiliser l'eau de pluie. moi il pleut pas suffisamment pour que j'opte pour cette option qui est la meilleur à mon gout.

Avatar du membre
ommerpark
Messages : 260
Enregistré le : 19 janv. 2007 23:22
Localisation : nogent le roi (28)
Contact :

Message par ommerpark » 13 oct. 2010 10:43

Merci pour l'info
Arnaud

Image

Avatar du membre
Lionel.Adam
Animateur
Messages : 10279
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Message par Lionel.Adam » 13 oct. 2010 12:29

Je suis un peu nul en apisto, ils pondent sur un substrat puis la femelle prends les alevins en bouche après éclosion?
Image

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 13 oct. 2010 12:34

non non seulement deux espèces connu pour l'instant pratique l'incubation larvophile et une dont j'ai eu la chance d'observer qui l'a fait chez moi ainsi que chez fabien mais qui n'en fait partie normalement.

ils pondent sur substrat caché comme demi noix de coco ou pot en terre cuite si tu en mets. mais aussi sous une racine.

les caches également à l'état de larves et ensuite la femelle se déplace avec les petits une fois la nage libre atteinte.
certaines espèces aussi on une garde bi-parental.

SLYc
Messages : 559
Enregistré le : 06 mai 2007 08:30
Localisation : Limousin
Contact :

Message par SLYc » 13 oct. 2010 15:44

bourdinite a écrit :c'est juste pour montrer ma bonne foi

on verra si ca intéresse ;)
Oui, c'est intéressant ;) Oui, on en veut encore ... :D Et merci beaucoup ;)
Ma fishroom, mon blog .... http://slyc19.free.fr

Avatar du membre
killahoe
Messages : 37
Enregistré le : 05 janv. 2010 14:17

Re: apistogramma sp abacaxis

Message par killahoe » 13 oct. 2010 20:08

bourdinite a écrit :ponte dans une eau à ph 5.4 conducti 160µs
:eek::eek::eek:


:P2:D
Tes photos sont justes... Splendides!

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 13 oct. 2010 20:46

oui oui killa j'ai des bacs avec cette conductivité ( moins aujourd'hui) mais tu sais depuis peu que les tanins augmentent cette conductivité et c'est pas pour autant que mon eau est plus dur ;)

j'ai déjà reproduit de l'huascar avec une conductivité de 300µs et sans souci. mais cette conductivité était due à l'ajout de substances tanniques et non à une mauvaise qualité d'eau osmosé ou un mauvais entretiens de mon bac ;)

Avatar du membre
killahoe
Messages : 37
Enregistré le : 05 janv. 2010 14:17

Message par killahoe » 13 oct. 2010 21:09

il en est de même chez moi :wink:
il est vrai que je pensais que la dureté était directement liée à la conductivité, mais avec cette dernière nouvelle je flippe moins du coup lorsque je vois ma conductivité passer au delà de 100µS.

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 13 oct. 2010 21:39

Salut,

En effet, la feuille de catappa a tendance à augmenter la conductivité.
Si j'ai bien compris, la conductivité n'a que peu d'importance dans l'éclosion des oeufs alors ? c'est le PH qui le devient ?

blurami
Messages : 202
Enregistré le : 05 mars 2010 11:13
Numéro AFC : 0031.78
Localisation : Epone (78)

Message par blurami » 13 oct. 2010 21:41

Magnifique espèce ;)

C'est vrai que depuis qu'on a appris qu'on pouvait avoir des différences entre le fait d'avoir une haute conductivité mais une eau très douce quand même cela bouleverse pas mal de choses.....
Il n'y a pas de question stupide,juste les réponses le sont.
Image

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 13 oct. 2010 22:28

attention ne me faite pas dire ce que je n'ai pas non plus !!!!!!!

les tanins augmentent la conductivité mais une haute conductivité ne veut pas dire que c'est que vos tanins qu'ils l'augmentent !!!! il y a là une nuance quand même.

si vous avez une eau de base nickel, et un entretiens régulier de vos bacs ainsi que des bacs peu peuplé et que vous ne surnourrisez pas alors il est fort probable que ca vienne des tanins ;)

si vous dépassez de toute facon les 200µs dans le bac alors déjà la je pense que ce n'est pas QUE les tanins ;)

pour l'éclosion des oeufs, pour répondre à morphinux la dureté de l'eau joue pour être plus explicite ;)
la conductivité peut être un facteur quand celle-ci n'est pas faussé par une tonne de tanin.
de toute façon si il y a beaucoup de tanins dans ton bac, même ton test kh sera faussé ;)

quelle solution pour savoir si mon eau est bonne ???
connaitre son eau de base et être rigoureux ;)
l'observation de vos poissons de toutes façons en dit long sur l'état de leur milieu de vie ;)

Avatar du membre
Séb_59
Messages : 1674
Enregistré le : 04 juin 2001 01:00
Localisation : Lille
Contact :

Message par Séb_59 » 13 oct. 2010 23:01

bourdinite a écrit : de toute façon si il y a beaucoup de tanins dans ton bac, même ton test kh sera faussé ;)

:??: je suis surpris de lire ça. Peux tu expliquer (hésite pas à employer un langage scientifique), stp ?
Séb
Modifié en dernier par Séb_59 le 14 oct. 2010 09:16, modifié 1 fois.
"If you know wilderness in the way that you know love, you would be unwilling to let it go.... This is the story of our past and it will be the story of our future." Terry Tempest Williams (Wilderness Quotes)
http://www.sebastien-verne.fr http://www.haplochromis.org

Avatar du membre
wildwolf
Messages : 1344
Enregistré le : 25 juin 2004 01:00
Numéro AFC : 740.91
Localisation : Villebon sur Yvette, 91

Message par wildwolf » 14 oct. 2010 00:56

Salut,
la conductivité mesure la capacité de l'eau à transmettre le courant électrique. Tous les électrolytes contenus dans l'eau sont donc mesurés.
Ces ions peuvent être d'origine minérale ou organique. L'ammoniac, les nitrites et les nitrates augmentent la conductivité, les tanins aussi, les ions minéraux classiques aussi (dureté totale, et carbonatée).
Il faut donc être prudent sur la mesure seule de la conductivité. Une bonne connaissance de la recette de son bac permet de faire une bonne analyse. Dans le cadre d'un bac inconnu, il est plus prudent de faire d'autres analyses physico-chimiques types colorimétriques (Duretés, pH, NO2-, NO3-, ...) pour avoir une bonne vision de l'état de l'eau de l'aquarium.

Lau.
"être naturaliste, ou ne pas être!"

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 14 oct. 2010 06:15

merci lau. ;)

Avatar du membre
Séb_59
Messages : 1674
Enregistré le : 04 juin 2001 01:00
Localisation : Lille
Contact :

Message par Séb_59 » 14 oct. 2010 09:15

Salut,
oui je sais que la conductivité mesurée reflète tout ce qui a une charge électrique et présent dans l'eau. Ce qui me surprend c'est que la présence de tanin puisse biaiser le résultat d'un test colorimétrique du TAC/KH. Un tel test est censé être spécifique des carbonates/bicarbonates. Je ne connais pas la ou les réactions chimiques utilisées lors de ces tests et je suis curieux de savoir ce qui se passe avec les tanins.
Merci
Séb
"If you know wilderness in the way that you know love, you would be unwilling to let it go.... This is the story of our past and it will be the story of our future." Terry Tempest Williams (Wilderness Quotes)
http://www.sebastien-verne.fr http://www.haplochromis.org

SLYc
Messages : 559
Enregistré le : 06 mai 2007 08:30
Localisation : Limousin
Contact :

Message par SLYc » 14 oct. 2010 09:58

En fait, la coloration de l'eau par les tanins, agit sur la coloration du résultat des tests en goutte ou bandelettes, si je ne m'abuse ...

Une eau très "ambrée" fausserait plus la lecture des résultats, ca parait logique ( ca me parait logique) :)
Ma fishroom, mon blog .... http://slyc19.free.fr

blurami
Messages : 202
Enregistré le : 05 mars 2010 11:13
Numéro AFC : 0031.78
Localisation : Epone (78)

Message par blurami » 14 oct. 2010 10:35

Je me suis mal exprimé quand je disais haute conductivité, quand je dis haute pour moi dans mes bacs c'est quand j'arrive à 120/150µS ;)

Sinon effectivement les tests en gouttes sont faussés quand on as une eau ambrée puisque les réactifs sont censés réagir avec de l'eau cristalline et donc avec l'eau ambrée cela fausse l'échelle colorimétrique(si j'ai bien tout compris).
Il n'y a pas de question stupide,juste les réponses le sont.
Image

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 14 oct. 2010 12:13

c'est exactement ça et testé de surcroit sinon on se permettrait pas d'avancer de tels dire ;)

Avatar du membre
Séb_59
Messages : 1674
Enregistré le : 04 juin 2001 01:00
Localisation : Lille
Contact :

Message par Séb_59 » 14 oct. 2010 13:57

Ok, je comprends mieux. Ce problème n'est donc pas limité aux tests TAC mais à l'ensemble des tests colorimétriques dès que l'eau est un peu chargée en pigments (tanins ou autres).
:wink:
Séb
"If you know wilderness in the way that you know love, you would be unwilling to let it go.... This is the story of our past and it will be the story of our future." Terry Tempest Williams (Wilderness Quotes)
http://www.sebastien-verne.fr http://www.haplochromis.org

blurami
Messages : 202
Enregistré le : 05 mars 2010 11:13
Numéro AFC : 0031.78
Localisation : Epone (78)

Message par blurami » 14 oct. 2010 17:41

Tout à fait ;)
Il n'y a pas de question stupide,juste les réponses le sont.
Image

colossus
Messages : 227
Enregistré le : 15 nov. 2009 19:18
Numéro AFC : 0164-83
Localisation : Var
Contact :

Message par colossus » 15 oct. 2010 07:10

Photos sympas Kevin!
Sympa aussi d'ouvrir un topic Apisto pour ceux qui se sont fait virer de CN...;).

Les miens n'ont pas encore pondu mais je ne suis qu'à pH 5.5 et je crois que c'est là que le bât blesse.

Répondre