nouvelle décant

Les bricolages, système D, Fishrooms / Locariums.
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

hello
je viens juste de finir mon nouveau bac de décantation pour mon nouveau bac de 600 L.
c'est un bac qui fait 70x40x30 en verre de 4mm, elle ce compose de 4 compartiment de + ou- 10 cm et d'un dernier de + ou- 30 cm .
dans le 1er il y aura des l'arrivée d'eau sur des bio-balles, puis mousse bleu, encore mousse bleu, après des cylindres de céramiques, et enfin 2 pompes de 1700 L/h et le termo-plongeur .

Image

Image

d'après vous, ça va fonctionner correctement ?

lolo




Avatar du membre
wildwolf
Messages : 1344
Enregistré le : 25 juin 2004 02:00
Numéro AFC : 740.91
Localisation : Villebon sur Yvette, 91

salut
ouaouhh, t'es généreux avec la colle!!
tu as mis la colle uniquement dans les angles ou bien aussi entre les morceaux de verre (connexion tranche-plat)???
sinon les séparations basses me paraissent un peu hautes ce qui va t'imposer un très haut niveau d'eau.
Mais à part ça, ça peut fonctionner.
Lau.
"être naturaliste, ou ne pas être!"
Avatar du membre
Flodèp
Animateur
Messages : 8352
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

à mon avis le filtre sera trop petit . ça te laisse environ 27 litres d'eau dans le dernier compartiment. deux pompes de 1700 l/h vont remonter ces 27 l dans le bac de 200*50 de surface . Si le niveau monte de plus de 2 cm dans ce bac avant de redescendre dans le filtre , les pompes aspireront de l'air. A moins d'avoir des descentes en diamètre 50 mm c'est ce qui risque de se passer ...
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

c'est vraie très généreux avec la colle, et normalement il y en a partout :D
pour les séparations, je teste ce week-end, si c'est trop haut, c'est pas grave, il reste encore pas mal de verre :lol:

pour les 2 pompes de 1700L/h, "normalement" il ne devrais pas y avoir de risque, il faut qu'elle remonte quasiment 1,5 mètre avant d'arrivée dans le bac, le débit va en prendre un sacré coup.
si le dernier compartiment et vraiment trop juste, je peux faire sauter une cloison

en tout cas merci a tout les 2 pour vos conseil, et je vous tiens au courant dès que le test est fais.

merci
lolo
Avatar du membre
Flodèp
Animateur
Messages : 8352
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

qu'est ce qui ramène l'eau au filtre ? un tuyau ? deux ? quel diamètre ?
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

c'est un tuyau diametre 40, tu pense que ca va etre trop juste ?
Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

Perso je pense aussi que les séparations basses sont trop hautes.
Tu vas devoir avoir beaucoup d'eau pour que le débordement se fasse.
Et si ton écoulement (arrivée) n'est pas suffisant par rapport au débit de la remontée (2 pompes), tu risques de vider ta décante à une vitesse grand V !

A ta place, je baisserai les séparations basses de 5 centimètres !
Je mettrai une seule pompe de 2000l/h et dans le bac, je mettrai une pompe de brassage pour compléter
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

je pense que ce soir je fais un test, et je vous dis ce qu'il en est :wink:
mais vous ne me rassuré pas :(
Avatar du membre
Flodèp
Animateur
Messages : 8352
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

essaie déjà avec une seule pompe c'est clair.
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

une seule pompe ne suffit pas, mais je viens de penser, c'est qu'elles ont un débit réglable, donc pour les pompes le problème est réglé, mais il reste encore les cloisons basses.
pour les essais, c'est repoussé a demain, je laisse encore sécher au cas ou .
Avatar du membre
Flodèp
Animateur
Messages : 8352
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

Quel est le modèle de la pompe ?

Si tu veux être tranquille essaie de mettre un deuxième tuyau de descente ou augmente la taille de ton filtre.
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

c'est des New jet 1700 AQUARIUM SYSTEMS. Débit de 1000 à 1700 l/h.
pour la taille de la decant, c'est pas possible de faire plus grand, le bac ce trouve entre les parpaings qui servent de support pour le bac principal, mais je garde l'idée d'une 2eme descente.
la descente ce fait par un Déversoir tunze 1074.2, donc je peux en rajouter un de plus sans problème.
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

essai d'étanchéité réussi, enfin pour le moment, il n'y a pas de fuite :D
Avatar du membre
Flodèp
Animateur
Messages : 8352
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

Si tu as réellement 1.5m a remonter tu auras au mieux 600 L/h par pompe de toute façon. Donc si tu peux pas agrandir le bac il te faudra ajouter une descente c'est quasi certain.
armougn
Messages : 283
Enregistré le : 06 mars 2005 01:00
Localisation : reims
Contact :

Sinon tu peux faire sauter toutes les cloisons et mettre plusieurs ranger de masses filtrantes espacées de 5cm perpendiculairement à l'écoulement de l'eau. C'est ce que j'ai fait pour la décante de mon 1300l, et par réglage du déversoir, je ne perds que 10 cm d'eau dans la décante.
Pour les amateurs de cuisine: www.bihan-bicoque.com
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

salut
bon après quelques réglages de pompes et de déversoir, tout fonctionne a merveille, l'eau est parfaitement claire, pas de gros bruit d'écoulement, pas de fuite, enfin ca marche tout simplement :wink:

par contre le précédant proprio du bac ( cet âne ) l'a nettoyé avec je ne sais avec quoi, les vitres sont d'en un état assez lamentable :(
bien sur je m'en suis rendu compte une fois en eau :no:
mais bon heureusement qu'il ne m'a pas couté cher.
enfin place aux photos .

la décant en action
Image
Image

et le bac ou il manque encore une partie du décor de fond (la c'est le fond du bac de 250L)
Image
Modifié en dernier par zozo le 16 mars 2009 23:33, modifié 1 fois.
Avatar du membre
Flodèp
Animateur
Messages : 8352
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

Que se passe-t'il si tu coupes le courant ? le bac du bac ne déborde pas ? A combien estimes-tu le débit de tes pompes dans le bac ?
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

si il y a une coupure d'électricité, c'est l'inondation :D

mais non, quand les pompes sont coupées, le niveau maxi se trouve a un peu plus de 5 cm du rebord.
quand au débit de remonté, une seule pompe c'était très insuffisant, après j'ai essayé avec une 1700 + une de 1000L/h, la c'était mieux, mais il manqué un peu, actuellement il y a une 1700L/h a pleine puissance, et une 1700L/h légèrement bridée, et la c'est nickel .
je pense que le débit doit être entre 1500 et 2000L/h ( c'est une estimation perso ), les pompes ont 1,3 mètre a remonter.
Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

Perso je ne suis pas d'accord avec ce que tu dis...

J'ai un bac avec décante, je n'ai qu'une pompe de remontée... L'eau ainsi filtrée passe lentement dans les masses de filtration.

Ma deuxième pompe est dans l'aquarium pour du brassage. Et certains de mes malawi aiment s'amuser devant ce brassage.
Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

zozo a écrit :
la décant en action
Image
Image
je trouve que les pompes sont peu immergées. Elles peuvent se retrouver vite a sec, avec une evaporation et deux semaines de vacances l'été, tu ne crains pas qu'elle se retrouve hors eau...

je ferai le test a ta place, de voir combien d'évaporation tu peux avoir...
:read:
J-S
Administrateur
Messages : 4188
Enregistré le : 22 mai 2001 02:00
Contact :

Sans compter l'encrassement des masses filtrantes non?
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

Bosquetia a écrit :Perso je ne suis pas d'accord avec ce que tu dis...
pas d'accord pour quoi ?

pour les pompes c'est autour de une semaine sans rajouter de l'eau, et si je doit partir, je peux débrancher une pompe.

tu penses que je devrais laisser qu'une pompe dans la décant ?
ca ne risque pas d'être un peu juste comme débit ?
Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

Je suis pas d'accord quand tu dis qu'une pompe c'est insuffisant question débit !

Pour une filtration efficace, ca ne sert a rien d'avoir un débit de malade.

Donc je ne laisserai qu'une pompe dans la décante, pour la filtration, je baisserai un peu les cloisons basses pour que la pompe soit un peu plus immergée et permettre de partir en vacances sans souci

Enfin, je rajouterai une pompe de brassage dans le bac, a l'opposé de ton écoulement.
J'ai toujours fait comme ca et je trouve cela mieux...
Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

J-S a écrit :Sans compter l'encrassement des masses filtrantes non?
Oui je pense qu'avec les masses encrassées, les pompes risque de vider leur compartiment.
zozo
Messages : 34
Enregistré le : 06 sept. 2001 02:00
Localisation : toulouse

ok, alors ce soir je vire une pompe de la décant .
merci

lolo
Répondre

Retourner vers « Matériel / Trucs & Astuces / Installations »