Apprentissage...

Les Cichlidés du lac Malawi.
Répondre
Cyclope
Messages : 36
Enregistré le : 07 août 2008 13:51
Localisation : SAINT LO (MANCHE)

Bon bah j'ai eu une bonne idée de m'inscrire sur ce forum => j'ai déjà appris que les labidos étaient des Mbunas (on se moque pas / je débute :) ).

Vu que la déco sera 100 % minérale dans mon bac je me demandais si coller des plaques d'ardoise (de toiture) sur la paroi du fond serait jouable (pour éviter le poster collé...). Je redoute l'eau stagnante entre l'ardoise et la vitre... merci de me dire si c'est une fausse bonne idée :roll:


Dehors moto / Dedans Aquario


Avatar du membre
ULTRA13
Messages : 18
Enregistré le : 23 juil. 2008 10:27
Localisation : MARSEILLE

Bonjour,
Non c'est pas une fausse idée, c'est pas conseiller. l'eau ne sera pas brasser a cet endroit du bac
Tu peut mettre des pierres de parement sur le mur derrière ou mettre un fond noir qui fera ressortir les couleurs des poissons par exemple :wink:
zen.......attitude
biohazard01
Messages : 40
Enregistré le : 05 mars 2008 00:47

moi perso, j'ai empilé sur quasiment toute la vitre du fond de l'ardoise mais à l'état brut, non coupé! Sa donne on assez bon rendu et pas besoin de collé, juste faire attention à la stabilité!!!
aqua amazonien 100l
Aqua 300L en cour de démarrage ===> MALAWI
Avatar du membre
efcarysto
Messages : 947
Enregistré le : 30 août 2006 18:54
Localisation : Villiers sur marne(94)

Pas de soucis, c'est trés souvent utilisé et c'est de superes cachettes pour les poissons dominés (les faibles, les femelles incubées ou non... ;) )
Cyclope
Messages : 36
Enregistré le : 07 août 2008 13:51
Localisation : SAINT LO (MANCHE)

bon bah finalement j'ai laissé tomber pour cette fois !

j'ai installé le bac et je mets les bactéries demain : plus qu'un mois à attendre pour accueillir les locataires :)
Dehors moto / Dedans Aquario
biohazard01
Messages : 40
Enregistré le : 05 mars 2008 00:47

tu ne va pas mettre de decors?
aqua amazonien 100l
Aqua 300L en cour de démarrage ===> MALAWI
Cyclope
Messages : 36
Enregistré le : 07 août 2008 13:51
Localisation : SAINT LO (MANCHE)

si si c'est l'ardoise sur les vitres du fond que j'ai laissé tomber :) j'ai fait un amas rocheux avec des pierres pour créer des cachettes :wink: d'ailleurs il faudra que j'en remette car je suis surpris, en fait il en faut un paquet :(

Et toi biohazard t' en es où de ton Malawi :) ?
Dehors moto / Dedans Aquario
biohazard01
Messages : 40
Enregistré le : 05 mars 2008 00:47

moi mon malawi est fini, enfin est en route et tourne nikel!
Tu pourrais nous mettre des photos Cyclope?
aqua amazonien 100l
Aqua 300L en cour de démarrage ===> MALAWI
Avatar du membre
Gabriel
Messages : 2406
Enregistré le : 06 sept. 2001 02:00
Numéro AFC : 1457.27
Localisation : Vernon (27)
Contact :

Cyclope a écrit :bon bah finalement j'ai laissé tomber pour cette fois !

j'ai installé le bac et je mets les bactéries demain : plus qu'un mois à attendre pour accueillir les locataires :)
T'embête pas à ajouter des bactéries ! Y'a plus économique
Elles viennent toutes seuls dans le bac; il suffit d'une petite polution pour bien lancer le truc. Tu peux par exemple mettre un peu de nourriture dans le bac, ou une moule cuite.
Dans tous les cas attendre un mois c'est très bien.
"La terre ne nous appartient pas, ce sont nos enfants qui nous la prêtent" (proverbe indien)
| Les Aqua'Pages de Gabriel | Mon portail web (passions, photos, balades...) | Le club aquariophile de Vernon
Cyclope
Messages : 36
Enregistré le : 07 août 2008 13:51
Localisation : SAINT LO (MANCHE)

Bah faudrait déjà que j 'achète un appareil photo ...
Mais je vais essayer avec mon portable !!!
Dehors moto / Dedans Aquario
Cyclope
Messages : 36
Enregistré le : 07 août 2008 13:51
Localisation : SAINT LO (MANCHE)

Gabriel > Dommage j'ai déjà acheter le produit :(

Pour l'éclairage j'ai un 2 x 28 w en T5 et je mets pas de plantes : ça me parait inutile pour les cichli... non ? sauf si j'allume que le soir quand je suis devant :wink: pour éviter les algues :)
Dehors moto / Dedans Aquario
biohazard01
Messages : 40
Enregistré le : 05 mars 2008 00:47

les plantes c'est surtout une question d'ésthetique!!!
Moi perso j'aime une tite touche de vert au milieu de tout ces cailloux!
aqua amazonien 100l
Aqua 300L en cour de démarrage ===> MALAWI
Cyclope
Messages : 36
Enregistré le : 07 août 2008 13:51
Localisation : SAINT LO (MANCHE)

bon ça fait 15 jours que le bac est en eau et les bactéries ont été mises :)
mais j'ai un (gros?) souci... j'ai mis une racine de mangrove et il y a des dépôts blancs dessus comme des petites plumes :eek: ça me parait pas normal :(
l'eau est un peu blanchâtre mais je suppose que c'est normal
merci pour vos réponses
Dehors moto / Dedans Aquario
Avatar du membre
Lionel.Adam
Animateur
Messages : 10662
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

C'est normal, juste quelque bactérie, champignon.

Tu la sort et tu la frotte sous la douche.
Cyclope
Messages : 36
Enregistré le : 07 août 2008 13:51
Localisation : SAINT LO (MANCHE)

merci Adam = je fais ça :)
Dehors moto / Dedans Aquario
Avatar du membre
Lionel.Adam
Animateur
Messages : 10662
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

:lol:
Répondre

Retourner vers « Malawi »