Problèmes divers lors du cyclage bac 360 L

Vos cichlidés vont mal, se comportent bizarrement, semblent malades ? Le remède est peut-être ici.
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Bonjour à tous,

J'ai mis en eau mon aquarium le 12/10/20 et depuis quelques semaines, j'enchaîne les problèmes.

Tout d'abord, mes plantes sont en mauvaise santé, elles jaunissent et/ou perdent des feuilles, j'ai diminué la durée de l'éclairage (de 9 h à 6 h) et apporté de l'engrais. Elles semblent doucement aller mieux.
Image

Ensuite, j'ai un film gras/visqueux qui s'est formé partout : à la surface de l'eau, mais aussi sur toutes les autres surfaces de l'aquarium dont les plantes. J'essaye d'en enlever manuellement, mais malgré l'avancement du cyclage, ce dernier revient...
Image

Enfin, mon sable blanc commence à verdir. Cela ne me dérange pas vraiment s'il reste comme cela, mais j'ai peur que les algues continuent d'envahir le sol.
Image

Sinon, concernant mon aquarium, il est équipé de deux néons anciens (bien plus d'un an). Les remplacer serait-il utile sachant que je n'ai pas de plantes exigeantes ?

Concernant mes paramètres d'eau, le 04/11/20, j'étais à :
GH=9
KH=9
NO2= 0,1
pH=7,5
Je sais que ce n'est pas idéal pour nos cichlidés (africains) mais c'est encore un autre sujet...

Mon idée est de faire un gros nettoyage et changement d'eau ainsi que de remplacer les néons.

Merci d'avance pour vos remarques et conseils.

Stan

En bonus une photo d'ensemble du bac :

Image




Avatar du membre
Lionel.Adam
Animateur
Messages : 10987
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)
x 2
x 21

Bonjour,

Pour le film gras, je mettrais un bulleur et j'orienterais le rejet de la pompe vers la surface, le temps que celui ci disparaissent.
J'ai aussi un film gras qui se forme de temps à autre sur mon bac, il fini par disparaitre.

Pour l'éclairage, je commencerais par changer un neon, et l'autre dans 6 mois au 1 an.
La pousse des plantes ne peux se faire correctement sans une bonne durée d'éclairage, je reviendrais à 9h, perso chez moi, c'est plutot 12h.
des algue, il y en a toujours, y compris sur le sol si il n'est pas remuer de temps à autre...quand tes animaux vont arriver, ils vont s'occuper un peu de cela.
Mais si tu as trop d'algues, tu peux mettre quelques plantes à pousse rapide pour leur faire de la concurence (elodée, naja, ceratophyllum....sans avoir besoin de les planté).
Avatar du membre
micka76
Webmaster
Messages : 1150
Enregistré le : 23 déc. 2018 19:23
Numéro AFC : 1578-76
Localisation : Le Havre
x 7
x 12
Contact :

Rien d'inquiétant à première vue, tu peux même avoir une espèce de moisissure qui recouvre le bois aussi, tant que le bac est pas roder et sans habitant il y aura des algues ou autres, le film gras est bactériologique
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Bonjour,

Merci à tout le deux pour vos réponses.

Je vais donc rajouter un bulleur en plus des deux pompes déjà présente. Je vais aussi ajouter de la cerato.
En réalité ce qui me dérange le plus ce sont ces plantes qui meurent car "pas normal" pour moi.

Ok pour l'éclairage, je suis quand même surpris que des Anubias meurent à cause d'un manque d'éclairage...

Concernant justement l'éclairage, quel couleur de spectre me conseillez vous ? J'ai envie d'en prendre un bleu mais je ne suis pas sûr que cela arrange mes problèmes ?
Avatar du membre
Lionel.Adam
Animateur
Messages : 10987
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)
x 2
x 21

Faut prendre un éclairage entre 6500 et 1000K.
Bleu ça favorise les algues généralement.
Avatar du membre
al72110
Animateur
Messages : 980
Enregistré le : 23 févr. 2014 14:12
Numéro AFC : 1085.72
Localisation : 72110 Torcé en Vallée
x 36
x 11

Lionel.Adam a écrit : 26 nov. 2020 09:55 Faut prendre un éclairage entre 6500 et 1000K.
Bleu ça favorise les algues généralement.
Tu veux dire entre 6500 et 10000 :D
Alain
Avatar du membre
Lionel.Adam
Animateur
Messages : 10987
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)
x 2
x 21

Ouaip, lol
Avatar du membre
micka76
Webmaster
Messages : 1150
Enregistré le : 23 déc. 2018 19:23
Numéro AFC : 1578-76
Localisation : Le Havre
x 7
x 12
Contact :

Elles meurent par manque de nutriments, c'est normal si y a rien aux racines, même une anubia posé sur un support cherche toujours des nutriments dans le sol via ses racines, le rhizome non enterré mais les racines vont dans le sol
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Merci pour vos réponses.

Je vais donc acheter un tube "bleu" et attendre un peu pour l'installer.
Pour les nutriments je vais voir comment évoluent celles en contact avec le sol par rapport aux autres. J'apporte aussi un peu d'engrais.
Avatar du membre
Ben29
Animateur
Messages : 3005
Enregistré le : 16 janv. 2006 20:25
Numéro AFC : 1189-29
Localisation : 29000
x 4
x 26

Pour quoi faire le tube bleu ?
Avatar du membre
Lionel.Adam
Animateur
Messages : 10987
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)
x 2
x 21

Pas de tube bleu, ça fait des algues.
Avatar du membre
al72110
Animateur
Messages : 980
Enregistré le : 23 févr. 2014 14:12
Numéro AFC : 1085.72
Localisation : 72110 Torcé en Vallée
x 36
x 11

Caridina a écrit : 27 nov. 2020 10:51 Merci pour vos réponses.

Je vais donc acheter un tube "bleu" et attendre un peu pour l'installer.
Quel intérêt ?
Alain
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Je parle pas d'un "vrai" tube bleu de discothèque ::d
Plutôt d'une couleur bleutée (spectre dans les 10 000K), pour faire ressortir les couleurs des poissons.

Vu mon problème actuel d'algues je vais rester avec mes deux vieux tubes blanc (Juwel Day en T5).
Avatar du membre
al72110
Animateur
Messages : 980
Enregistré le : 23 févr. 2014 14:12
Numéro AFC : 1085.72
Localisation : 72110 Torcé en Vallée
x 36
x 11

Les Juwel day doivent faire 9000 k donc tu dois déjà être pas mal dans les tons bleutés !
Alain
Avatar du membre
Ben29
Animateur
Messages : 3005
Enregistré le : 16 janv. 2006 20:25
Numéro AFC : 1189-29
Localisation : 29000
x 4
x 26

Oui ça se voit sur tes photos. Après les algues lors du cycle c'est presque normal. Faut juste surveiller...
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Ok super merci à tous !

Le fait d'avoir des vieux néons ne favorise pas la pousse des algues alors ? Pas optimale pour la pousse des plantes ? Ou simple perte d'argent mes plantes ?
Avatar du membre
micka76
Webmaster
Messages : 1150
Enregistré le : 23 déc. 2018 19:23
Numéro AFC : 1578-76
Localisation : Le Havre
x 7
x 12
Contact :

Essaie de trouver des tubes led sinon, y en a qui existe pour aller à la place des T5
Avatar du membre
al72110
Animateur
Messages : 980
Enregistré le : 23 févr. 2014 14:12
Numéro AFC : 1085.72
Localisation : 72110 Torcé en Vallée
x 36
x 11

Si tes néons sont très vieux il faut les remplacer car tu perds en efficacité d'éclairage, à toi de voir quel âge ils ont !
Alain
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Oui je me suis un peu renseigné et je pensais passer sur des led, content que quelqu'un soit du même avis !

Ok je vais faire comme dit plus haut : en changer un pour commencer.
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Dépôt sur vitre et décor


Bonjour à tous,

Tout d'abord merci pour vos précédents commentaires !

Je reviens vers vous concernant les différents problèmes énoncés ci-dessus. Les plantes vont beaucoup mieux et un néon à été changé pour un Juwel colour (6400 °K). Le sable semble aussi en meilleur état.

Par contre à présent, j'ai un dépôt marron (voir photos ci-dessous) sur le décor et les vitres. J’ai aussi un voile gras et blanc en surface qui persiste.

J'enlève régulièrement le voile de surface et je nettoie mes vitres, mais tout cela revient très rapidement, à peine plus d'une semaine...

Les paramètres de l’eau me semblent ok :
Po4 : 0
No3 : 15
No2 : 0
pH : 8 - 8,5

L’aquarium est toujours peu planté, mais à présent aussi un peu peuplé (8 cichlidés juvéniles et 4 synodontis). Le bac est éclairé par deux tubes (un vieux day et un récent colour, 2x54 W). Niveau filtration, j’ai un cristalprofi e900 et un petit filtre interne pour le brassage de la surface.
Concernant l'entretien, je change environ 1/4 du volume tous les 15 jours.

D’où cela peut venir et comment régler cela ?

Merci d’avance !

Image

Image
Avatar du membre
Lionel.Adam
Animateur
Messages : 10987
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)
x 2
x 21

Je ne suis pas doué dans tout ces problèmes d'algues et de gestion des paramètres.

Pour le voile bactérien en surface, faut orienté le brassage pour casser ce voile, et le mieux serait de mettre un venturi en plus.

Pour les algues, nettoyer, avec patience, continuer d'entretenir sans baisser les bras, changer le deuxième neon.
Avatar du membre
al72110
Animateur
Messages : 980
Enregistré le : 23 févr. 2014 14:12
Numéro AFC : 1085.72
Localisation : 72110 Torcé en Vallée
x 36
x 11

C'est quoi l'intérêt du colour, pour ton bac un nature et un lumière du jour ou 2 lumière du jour auraient été aussi bien je pense !
Alain
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Merci à tout le deux pour votre réponse.

Je vais donc continuer mes efforts...
Ok pour le venturi, à vrai dire j'hésite entre venturi et skimmer de surface (qui peut avoir un venturi), quelqu'un à un avis là dessus ? Concernant mon problème mais aussi la santé du bac / poisson en général ?

L'intérêt du colour est de faire ressortir les couleur de l'aquarium, dont les pierres. Je le combinerais toujours à un lumière du jour.
Avatar du membre
Lionel.Adam
Animateur
Messages : 10987
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)
x 2
x 21

Les skimmer sont bien, mais plus chers.
Avatar du membre
Caridina
Messages : 16
Enregistré le : 27 oct. 2020 22:06

Oui malheureusement...
Et les skimmer qui se branche au tuyau de sortie vers le filtre externe ?
Répondre

Retourner vers « Problèmes de Maintenance / Maladies »