nitrite

Les Cichlidés du lac Malawi.
galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

nitrite

Message par galvani » 13 mars 2011 09:03

bonjour, ca va faire une semaine que j'ai un taux de nitrite entre 0,5 et 1
je n'arrete pas de faire des changement d'eau régulier et je nourrit plus mais poisson, rajout de bacterie rien a faire ca a du mal a descendre
leur comportement ca va .
que doit-je faire ?
merci de vos réponse





Avatar du membre
Alain CARPI
Messages : 5083
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Message par Alain CARPI » 13 mars 2011 09:15

Si ton test est bon et fiable, continues les changements d'eau.........





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 13 mars 2011 09:51

ok donc toujour pas de nourriture pour les poisons?





Avatar du membre
Alain CARPI
Messages : 5083
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Message par Alain CARPI » 13 mars 2011 10:24

si, si, ... Il faut les nourrir mais pas des tonnes...





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 13 mars 2011 10:26

d'accord, est ce que ca modifie le cycle a faire des changement réguliers?





Avatar du membre
Alain CARPI
Messages : 5083
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Message par Alain CARPI » 13 mars 2011 10:39

trop de changements nuit à l'équilibre du bac et il faut nourrir sinon les bactéries vont crever de faim





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 13 mars 2011 10:46

ok pour c'est conseille, et j'espere que ca va descendre car je deséspere un peut;
je pense que tant que les poisson vont bien !!!!





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 18 mars 2011 13:20

bonjour ça va faire 1 semaine toujours des nitrites et maintenant des algues brunes sur le décor je ne sais plus quoi faire.





Nikko-G
Messages : 557
Enregistré le : 17 sept. 2010 21:33
Localisation : Albi - TARN (81)

Message par Nikko-G » 18 mars 2011 14:24

Salut,

- Ton bac est en eau depuis combien de temps ?
- Quand as tu introduit les poissons ?
- Quel est le volume de ton bac ?
- Quelle est sa filtration ?
- Quelle est la pop de ton bac ?
- Quelle quantité de nourriture donnes tu as tes poissons ?
- A quelle fréquence éclaires tu ton bac ?
- Avec quoi l'éclaires tu ?

Je sais beaucoup de questions mais beaucoup d'infos donnent souvent des réponses claires et rapides ;)


240 L Malawi
2 x 330 L Malawi
2 x 600 L Malawi
720 L Malawi (en réfection)



Avatar du membre
NokTq
Messages : 354
Enregistré le : 31 déc. 2010 16:47
Localisation : Gà¢tinais franà§ais

Message par NokTq » 18 mars 2011 15:53

Verifie aussi l'encrassement de ton filtre.





pierre51
Messages : 148
Enregistré le : 28 nov. 2009 20:51
Localisation : Reims

Message par pierre51 » 18 mars 2011 16:07

1 semaine avec des nitrites entre 0.5 et 1, c'est possible, ca? Les poissons tiennent le coup?? :silly:





Avatar du membre
Philippe.HOTTON
Messages : 1907
Enregistré le : 01 juin 2001 02:00
Numéro AFC : 1527 BEL
Localisation : ARLON (Belgique)
Contact :

Message par Philippe.HOTTON » 18 mars 2011 16:16

Change de test, juste pour vérifier les résultats.





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 18 mars 2011 16:18

bonjour, mon bac en en eau depuis fin ^janvier introduction des poisson fin fevrier mon bac fait 600 LITRES cuve nu 200x50x50
ma filtration est une pompe externe jbl 1500e avec une pompe de brassage de 3100l
la population est de 23 POISSON d'une taille de 3 a 6 CM il sont petit pour l'instant
1/2 fryeri
6 labidovhromis
3 alonocara
3 capadichromis boleri
4 brichardi
l'eclairage de mon bac est environ 10 HEURES 7H-11H ET 16H-22H30
avec 2tubes de T8 58w
voila
sinon mon filtre est prope

merci de vos réponse car je commence a désesperer





Avatar du membre
NokTq
Messages : 354
Enregistré le : 31 déc. 2010 16:47
Localisation : Gà¢tinais franà§ais

Message par NokTq » 18 mars 2011 16:46

Si tu as des plantes il faudrait 10h d'éclairage sans arret .





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 18 mars 2011 20:17

ok pour éclairage mais pour les nitrites que faire? les algues brunes?
on dit que c'est normale car c 'est la mise en route et que le bac doit se faire !!!!!! mais les nitrites ne descend pas ? les poisson vont bien mais bon c 'est pas normale !!!!





Avatar du membre
NokTq
Messages : 354
Enregistré le : 31 déc. 2010 16:47
Localisation : Gà¢tinais franà§ais

Message par NokTq » 18 mars 2011 21:01

A part faire des changements d'eaux , les nitrites faut attendre que sa baisse , sa peut venir d'un poisson mort par exemple ou des dechets pas bien aspirer ...





Nikko-G
Messages : 557
Enregistré le : 17 sept. 2010 21:33
Localisation : Albi - TARN (81)

Message par Nikko-G » 19 mars 2011 12:29

NokTq a écrit :Si tu as des plantes il faudrait 10h d'éclairage sans arret .
Faux cela dépends des plantes que tu détiens, hors en général sur du Malawi les plantes qui sont en eau sont des plantes ayant peu besoin de lumière (ex: valisnéria, anubias ...)

galvani a écrit :bonjour, mon bac en en eau depuis fin ^janvier introduction des poisson fin fevrier mon bac fait 600 LITRES cuve nu 200x50x50
ma filtration est une pompe externe jbl 1500e avec une pompe de brassage de 3100l
la population est de 23 POISSON d'une taille de 3 a 6 CM il sont petit pour l'instant
1/2 fryeri
6 labidovhromis
3 alonocara
3 capadichromis boleri
4 brichardi
l'eclairage de mon bac est environ 10 HEURES 7H-11H ET 16H-22H30
avec 2tubes de T8 58w
voila
sinon mon filtre est prope

merci de vos réponse car je commence a désesperer

Bon déjà si tu as un JBL 1500 pour ton bac ce n'est pas suffisant donc tes nitrites ne peuvent que monter.

Pour ce qui est de ton éclairage, n'éclaire pas en coupé mais en continue mais 10 h est largement trop si tu est chez toi de 16 h à 22 h cela leur suffira empilement.


240 L Malawi
2 x 330 L Malawi
2 x 600 L Malawi
720 L Malawi (en réfection)



royjones
Messages : 69
Enregistré le : 28 févr. 2011 22:54
Localisation : saint brieuc

Message par royjones » 20 mars 2011 00:04

completement d'accord, trop d'éclairage et filtre trop faible.
tu donne des paillettes ou des granulé ?
quels tailles les granulés?

il n'y a malheuresement pas grand chose a faire a part rajouter un filtre externe...
vérifie également que tu n'ai pas d'endroit, ou l'eau n'est pas brassé ...


1 bac 600 litres, 2 bacs 500 litres, 5 bacs 250 litres, 5 bacs 100 litres et plusieurs petits bacs ^^



galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 20 mars 2011 09:01

je donne des petites granule vu leur grandeur je viens de mettre en place un autre filtre je vait voir si mon taux de nitrite descend!!!!!!!





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 20 mars 2011 09:09

donc ca fait 1jour le taux pareille !!! avec deux filtre l'eau est bien brasser je commence a peter un cable je fait quoi ? je laisse comme ca vue que les poisson vont bien ? car je n'arrete pas de changer de l'eau tout le tps!!
merci pour m'oreinter





Avatar du membre
Alain CARPI
Messages : 5083
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

Message par Alain CARPI » 20 mars 2011 09:33

Reste zen....
Alain CARPI a écrit :trop de changements nuit à l'équilibre du bac et il faut nourrir sinon les bactéries vont crever de faim





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 20 mars 2011 09:46

merci alain donc pour toi je laisse comme ca et j'attend !!!
ca va bien descendre un momment donner;
petite question doit-je les nourrire q'une fois par joursou deux ?





Pode
Messages : 21
Enregistré le : 01 mars 2011 09:54

Message par Pode » 20 mars 2011 10:35

Bonjour,
essaie les ampoules de biodigest.





Avatar du membre
Philippe.HOTTON
Messages : 1907
Enregistré le : 01 juin 2001 02:00
Numéro AFC : 1527 BEL
Localisation : ARLON (Belgique)
Contact :

Message par Philippe.HOTTON » 20 mars 2011 10:41

galvani a écrit :donc ca fait 1jour le taux pareille !!! avec deux filtre l'eau est bien brasser je commence a peter un cable je fait quoi ? je laisse comme ca vue que les poisson vont bien ? car je n'arrete pas de changer de l'eau tout le tps!!
merci pour m'oreinter
change de test ! :P2





galvani
Messages : 45
Enregistré le : 10 déc. 2010 14:28
Localisation : tours

Message par galvani » 20 mars 2011 10:56

Test en goutte jbl je pense que c est fiable





Répondre